<!DOCTYPE html>
<html lang="pt-BR">
    <head>
    	<meta charset="UTF-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="http://oparlamento.com.br/xmlrpc.php">
    
    	<title>10 praias instagramáveis das Ilhas Seychelles &#8211; O PARLAMENTO</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O PARLAMENTO &raquo;" href="http://oparlamento.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O PARLAMENTO &raquo;" href="http://oparlamento.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O PARLAMENTO &raquo; 10 praias instagramáveis das Ilhas Seychelles" href="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/feed/" />
<meta property="og:title" content="10 praias instagramáveis das Ilhas Seychelles"/><meta property="og:type" content="article"/><meta property="og:url" content="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/"/><meta property="og:site_name" content="O PARLAMENTO"/><meta property="og:image" content="http://oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg"/>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oparlamento.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/plugins/login-with-ajax/widget.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bkswcss-css'  href='http://oparlamento.com.br/wp-content/plugins/short-code/css/shortcode.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='http://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/framework/bootstrap/css/bootstrap.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/theme_plugins.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/bkstyle.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/woocommerce_css/woocommerce.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/bbpress_css/bbpress.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/responsive.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1534120320' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/plugins/login-with-ajax/login-with-ajax.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://oparlamento.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oparlamento.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oparlamento.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caldas Country Show inova em 2018 com três dias de festival e reúne mais de 30 atrações na melhor festa do Brasil!' href='http://oparlamento.com.br/2018/11/12/caldas-country-show-inova-em-2018-com-tres-dias-de-festival-e-reune-mais-de-30-atracoes-na-melhor-festa-do-brasil/' />
<link rel='next' title='“Nosso governo será de diálogo, transparência e respeito”, diz Caiado em visita ao Tribunal de Justiça' href='http://oparlamento.com.br/2018/11/12/nosso-governo-sera-de-dialogo-transparencia-e-respeito-diz-caiado-em-visita-ao-tribunal-de-justica/' />
<meta name="generator" content="WordPress 4.8.7" />
<link rel="canonical" href="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/" />
<link rel='shortlink' href='http://wp.me/p8tWYv-aWQ' />
<link rel="alternate" type="application/json+oembed" href="http://oparlamento.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oparlamento.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            var ajaxurl = 'http://oparlamento.com.br/wp-admin/admin-ajax.php';
        </script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://oparlamento.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://oparlamento.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="title" content="10 praias instagramáveis das Ilhas Seychelles | O PARLAMENTO" />
<meta name="description" content="Paisagens naturais paradisíacas não faltam nas Ilhas Seychelles. O arquipélago é uma mistura de praias de areia branca e mar de muitos tons de azul, do verde exuberante das florestas, das rochas gigantes e do relevo montanhoso. Todos estes elementos conferem ao destino um cenário único, que atrai e inspira viajantes de todas as partes&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="10 praias instagramáveis das Ilhas Seychelles" />
<meta property="og:url" content="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/" />
<meta property="og:description" content="Paisagens naturais paradisíacas não faltam nas Ilhas Seychelles. O arquipélago é uma mistura de praias de areia branca e mar de muitos tons de azul, do verde exuberante das florestas, das rochas gi…" />
<meta property="article:published_time" content="2018-11-12T18:39:06+00:00" />
<meta property="article:modified_time" content="2018-11-12T18:39:06+00:00" />
<meta property="og:site_name" content="O PARLAMENTO" />
<meta property="og:image" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?fit=455%2C320" />
<meta property="og:image:width" content="455" />
<meta property="og:image:height" content="320" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?fit=455%2C320&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
    
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-repeat:no-repeat;background-size:contain;}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    
    <body class="post-template-default single single-post postid-42088 single-format-standard wpb-js-composer js-comp-ver-4.12.1 vc_responsive elementor-default">
        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        O PARLAMENTO                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            Top Menu                        </h3>
                    <div class="menu"><ul>
<li class="page_item page-item-31042"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
<li class="page_item page-item-31030"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li class="page_item page-item-10"><a href="http://oparlamento.com.br/">HOME</a></li>
<li class="page_item page-item-31712"><a href="http://oparlamento.com.br/o-parlamento-digital/">O PARLAMENTO DIGITAL</a></li>
</ul></div>
                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-31029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31029"><a href="http://oparlamento.com.br/">HOME</a></li>
<li id="menu-item-31287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31287"><a href="#">CIDADES</a>
<ul  class="sub-menu">
	<li id="menu-item-31070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31070 menu-category-14"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a></li>
	<li id="menu-item-31074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31074 menu-category-16"><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></li>
	<li id="menu-item-31069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31069 menu-category-12"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></li>
	<li id="menu-item-31072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31072 menu-category-13"><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></li>
	<li id="menu-item-31071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31071 menu-category-17"><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></li>
</ul>
</li>
<li id="menu-item-31290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290 menu-category-19"><a href="http://oparlamento.com.br/category/politica/">POLÍTICA</a></li>
<li id="menu-item-31288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31288 menu-category-15"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31025 menu-category-9"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></li>
<li id="menu-item-31027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31027 menu-category-11"><a href="http://oparlamento.com.br/category/religiao/">RELIGIÃO</a></li>
<li id="menu-item-31032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                            	<div class="lwa bk-lwa lwa-template-modal bk-template-modal">		            <a href="http://oparlamento.com.br/wp-login.php" class="lwa-links-modal bk-links-modal">Sign in / Join</a>
		        		<div class="lwa-modal bk-login-modal" style="display:none;">
            <div class="lwa-form bk-login-form-wrapper bk-form-wrapper">
                <h1 class="bk-login-title">Login</h1>
    	        <form name="lwa-form" class="bk-login-modal-form bk-lwa-form" action="http://oparlamento.com.br/wp-login.php" method="post">
                    <div class="bk-login-panel">Welcome! Login in to your account</div>
                    <div class="bk-login-status">
                        <span class="lwa-status"></span>
                    </div>
    	            <div class="bk-ajaxform-wrap">
    	                <div class="lwa-username bk-login-input">
    	                    <div class="username_input bkusername_input">
    	                        <input type="text" name="log" id="lwa_user_login" class="input" placeholder="your username" required />
    	                    </div>
    	                </div>
    	                <div class="lwa-password bk-login-input">
    	                    <div class="password_input bkpassword_input">
    	                        <input type="password" name="pwd" id="lwa_user_pass" class="input" value="" placeholder="your password" required />
    	                    </div>
    	                </div>
                            	                <div class="lwa-submit bk-formsubmit">
    	                    <div class="lwa-links bk-links">
    	                        <div class="bk-rememberme">
        				        	        							<a class="lwa-links-remember bk-links-remember" href="http://oparlamento.com.br/wp-login.php?action=lostpassword" title="Senha Perdida e Achada">Esqueceu sua senha?</a>
        							    							</div>
                                <div class="bk-registration">
                                                                    </div>
    	                    </div>
                            <div class="lwa-submit-button bk-submit-button">
    	                        <input type="submit" name="wp-submit" class="lwa-wp-submit" value="Entrar" tabindex="100" />
    	                        <input type="hidden" name="lwa_profile_link" value="0" />
                            	<input type="hidden" name="login-with-ajax" value="login" />
    							    							<input type="hidden" name="redirect_to" value="http://oparlamento.com.br" />
    							    	                    </div>
    	                </div>
    	            </div>
    	        </form>
            </div>
        	            <div class="lwa-remember bk-remember-form-wrapper bk-form-wrapper" style="display:none;">
                <h1 class="bk-login-title">Lost Password</h1>
    	        <form name="lwa-remember" class="bk-remember-form bk-lwa-remember" action="http://oparlamento.com.br/wp-login.php?action=lostpassword" method="post">
    	        	<span class="lwa-status"></span>
    	            <div class="bk-forgotpass clearfix">
    	                <div class="lwa-remember-email bk-login-input">	                    
                            <input type="text" name="user_login" id="lwa_user_remember" placeholder="Enter username or email"/>
    	                </div>
                            	                <div class="bk-recover-submit">
                            <a href="#" class="bk-back-login"><i class="fa fa-long-arrow-left"></i>Back to login</a>
                            <input type="submit" value="Gerar nova senha" />
                            <input type="hidden" name="login-with-ajax" value="remember" />	                
    	                </div>
    	            </div>
    	        </form>
            </div>
	        		    		</div>
	</div>                                                                                                                                                                                                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner header-center">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="http://oparlamento.com.br">
                                                    <img src="http://oparlamento.com.br/wp-content/uploads/2018/08/Artboard-1-copy-8.png" alt="logo"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                O PARLAMENTO                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31029"><a href="http://oparlamento.com.br/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31287"><a href="#">CIDADES</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31070 menu-category-14"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31074 menu-category-16"><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31069 menu-category-12"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31072 menu-category-13"><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31071 menu-category-17"><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290 menu-category-19"><a href="http://oparlamento.com.br/category/politica/">POLÍTICA</a><div class="bk-mega-menu "><div id="bk-carousel-31290" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/11/12/pcgo-convoca-aprovados-na-selecao-temporaria-para-area-administrativa-em-8a-chamada/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/pcgo3.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/pcgo3.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/pcgo3.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/pcgo3.jpg?resize=620%2C420 620w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/pcgo3.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="42098" data-permalink="http://oparlamento.com.br/2018/11/12/pcgo-convoca-aprovados-na-selecao-temporaria-para-area-administrativa-em-8a-chamada/pcgo3/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/pcgo3.jpg?fit=1068%2C561" data-orig-size="1068,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pcgo3" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/pcgo3.jpg?fit=300%2C158" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/pcgo3.jpg?fit=1024%2C538" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/11/12/pcgo-convoca-aprovados-na-selecao-temporaria-para-area-administrativa-em-8a-chamada/">PCGO convoca aprovados na seleção temporária para área administrativa em 8ª chamada</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12 de novembro de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/11/12/pcgo-convoca-aprovados-na-selecao-temporaria-para-area-administrativa-em-8a-chamada/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/11/12/4a-ddp-de-aparecida-prende-homem-que-arrancou-pedaco-do-labio-da-companheira/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/whatsapp-image-2018-11-12-at-09-500x396.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/whatsapp-image-2018-11-12-at-09-500x396.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/whatsapp-image-2018-11-12-at-09-500x396.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="42095" data-permalink="http://oparlamento.com.br/2018/11/12/4a-ddp-de-aparecida-prende-homem-que-arrancou-pedaco-do-labio-da-companheira/whatsapp-image-2018-11-12-at-09-500x396/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/whatsapp-image-2018-11-12-at-09-500x396.jpg?fit=500%2C396" data-orig-size="500,396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2018-11-12-at-09-500&#215;396" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/whatsapp-image-2018-11-12-at-09-500x396.jpg?fit=300%2C238" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/whatsapp-image-2018-11-12-at-09-500x396.jpg?fit=500%2C396" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/11/12/4a-ddp-de-aparecida-prende-homem-que-arrancou-pedaco-do-labio-da-companheira/">4ª DDP de Aparecida prende homem que arrancou pedaço do lábio da ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12 de novembro de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/11/12/4a-ddp-de-aparecida-prende-homem-que-arrancou-pedaco-do-labio-da-companheira/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/08/14/forca-tarefa-resgata-86-escravos-em-fazenda-de-cafe-em-goias/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/trabalhoescravo.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/trabalhoescravo.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/trabalhoescravo.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/trabalhoescravo.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41970" data-permalink="http://oparlamento.com.br/2018/08/14/forca-tarefa-resgata-86-escravos-em-fazenda-de-cafe-em-goias/trabalhoescravo/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/trabalhoescravo.jpg?fit=940%2C530" data-orig-size="940,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trabalhoescravo" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/trabalhoescravo.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/trabalhoescravo.jpg?fit=940%2C530" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/08/14/forca-tarefa-resgata-86-escravos-em-fazenda-de-cafe-em-goias/">Força-tarefa resgata 86 ‘escravos’ em fazenda de café em Goiás</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>14 de agosto de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/08/14/forca-tarefa-resgata-86-escravos-em-fazenda-de-cafe-em-goias/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/25/ala-do-prb-defende-permanencia-na-base/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Os-deputados-estaduais-Jeferson-Rodrigues-Marlúcio-Pereira-e-o-suplente-de-deputado-federal-Gilvan-Máximo-defendem-a-permanência-do-PRB-na-base-do-governo.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Os-deputados-estaduais-Jeferson-Rodrigues-Marlúcio-Pereira-e-o-suplente-de-deputado-federal-Gilvan-Máximo-defendem-a-permanência-do-PRB-na-base-do-governo.jpeg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Os-deputados-estaduais-Jeferson-Rodrigues-Marlúcio-Pereira-e-o-suplente-de-deputado-federal-Gilvan-Máximo-defendem-a-permanência-do-PRB-na-base-do-governo.jpeg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Os-deputados-estaduais-Jeferson-Rodrigues-Marlúcio-Pereira-e-o-suplente-de-deputado-federal-Gilvan-Máximo-defendem-a-permanência-do-PRB-na-base-do-governo.jpeg?resize=620%2C420 620w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Os-deputados-estaduais-Jeferson-Rodrigues-Marlúcio-Pereira-e-o-suplente-de-deputado-federal-Gilvan-Máximo-defendem-a-permanência-do-PRB-na-base-do-governo.jpeg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41908" data-permalink="http://oparlamento.com.br/2018/07/25/ala-do-prb-defende-permanencia-na-base/os-deputados-estaduais-jeferson-rodrigues-marlucio-pereira-e-o-suplente-de-deputado-federal-gilvan-maximo-defendem-a-permanencia-do-prb-na-base-do-governo/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Os-deputados-estaduais-Jeferson-Rodrigues-Marlúcio-Pereira-e-o-suplente-de-deputado-federal-Gilvan-Máximo-defendem-a-permanência-do-PRB-na-base-do-governo.jpeg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Os deputados estaduais, Jeferson Rodrigues, Marlúcio Pereira e o suplente de deputado federal, Gilvan Máximo defendem a permanência do PRB na base do governo" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Os-deputados-estaduais-Jeferson-Rodrigues-Marlúcio-Pereira-e-o-suplente-de-deputado-federal-Gilvan-Máximo-defendem-a-permanência-do-PRB-na-base-do-governo.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Os-deputados-estaduais-Jeferson-Rodrigues-Marlúcio-Pereira-e-o-suplente-de-deputado-federal-Gilvan-Máximo-defendem-a-permanência-do-PRB-na-base-do-governo.jpeg?fit=1024%2C768" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/25/ala-do-prb-defende-permanencia-na-base/">Ala do PRB defende permanência  na base</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>25 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/25/ala-do-prb-defende-permanencia-na-base/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/05/24/juiz-rejeita-acao-de-caiado-contra-marconi-no-caso-jbs/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/marconi-caiado.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/marconi-caiado.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/marconi-caiado.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41502" data-permalink="http://oparlamento.com.br/2018/05/24/juiz-rejeita-acao-de-caiado-contra-marconi-no-caso-jbs/marconi-caiado/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/marconi-caiado.jpg?fit=620%2C344" data-orig-size="620,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marconi-caiado" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/marconi-caiado.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/marconi-caiado.jpg?fit=620%2C344" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/05/24/juiz-rejeita-acao-de-caiado-contra-marconi-no-caso-jbs/">Juiz rejeita ação de Caiado contra Marconi no caso JBS</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de maio de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/05/24/juiz-rejeita-acao-de-caiado-contra-marconi-no-caso-jbs/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/04/17/deputado-marlucio-pereira-e-bem-recebido-no-prb/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41397" data-permalink="http://oparlamento.com.br/2018/04/17/deputado-marlucio-pereira-e-bem-recebido-no-prb/marlucio-foi-recebido-pelo-deputado-federal-joao-campos-pelo-direto-executivo-da-record-marcos-silva-e-pelo-pastor-jair-antonio/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marlúcio foi recebido pelo deputado federal, João Campos, pelo direto executivo da Record, Marcos Silva e pelo pastor Jair Antônio" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?fit=300%2C225" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?fit=1024%2C768" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/04/17/deputado-marlucio-pereira-e-bem-recebido-no-prb/">Deputado Marlúcio Pereira é bem recebido no PRB</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 de abril de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/04/17/deputado-marlucio-pereira-e-bem-recebido-no-prb/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/15/pf-descarta-crimes-de-ministros-do-supremo/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40907" data-permalink="http://oparlamento.com.br/2017/12/15/pf-descarta-crimes-de-ministros-do-supremo/image-642/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?fit=800%2C513" data-orig-size="800,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?fit=300%2C192" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?fit=800%2C513" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/15/pf-descarta-crimes-de-ministros-do-supremo/">PF descarta crimes de ministros do Supremo</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/15/pf-descarta-crimes-de-ministros-do-supremo/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/13/policia-federal-faz-operacao-na-camara-dos-deputados/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40834" data-permalink="http://oparlamento.com.br/2017/12/13/policia-federal-faz-operacao-na-camara-dos-deputados/image-630/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?fit=800%2C423" data-orig-size="800,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?fit=300%2C159" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?fit=800%2C423" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/13/policia-federal-faz-operacao-na-camara-dos-deputados/">Polícia Federal faz operação na Câmara dos Deputados</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/13/policia-federal-faz-operacao-na-camara-dos-deputados/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/08/temer-sanciona-novo-fies-e-diz-que-medida-e-exemplo-de-educacao-para-o-seculo-21/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40759" data-permalink="http://oparlamento.com.br/2017/12/08/temer-sanciona-novo-fies-e-diz-que-medida-e-exemplo-de-educacao-para-o-seculo-21/image-622/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?fit=800%2C535" data-orig-size="800,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?fit=300%2C201" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?fit=800%2C535" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/08/temer-sanciona-novo-fies-e-diz-que-medida-e-exemplo-de-educacao-para-o-seculo-21/">Temer sanciona novo Fies e diz que medida é exemplo de educação ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/08/temer-sanciona-novo-fies-e-diz-que-medida-e-exemplo-de-educacao-para-o-seculo-21/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31288 menu-category-15"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a><div class="bk-mega-menu "><div id="bk-carousel-31288" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="42089" data-permalink="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/unnamed-1-4/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?fit=455%2C320" data-orig-size="455,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed (1)" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?fit=300%2C211" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?fit=455%2C320" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/">10 praias instagramáveis das Ilhas Seychelles</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12 de novembro de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/11/12/caldas-country-show-inova-em-2018-com-tres-dias-de-festival-e-reune-mais-de-30-atracoes-na-melhor-festa-do-brasil/" class="thumb-link"><img width="271" height="175" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed.jpg?resize=271%2C175" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" data-attachment-id="42086" data-permalink="http://oparlamento.com.br/2018/11/12/caldas-country-show-inova-em-2018-com-tres-dias-de-festival-e-reune-mais-de-30-atracoes-na-melhor-festa-do-brasil/unnamed-18/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed.jpg?fit=271%2C175" data-orig-size="271,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed.jpg?fit=271%2C175" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed.jpg?fit=271%2C175" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/11/12/caldas-country-show-inova-em-2018-com-tres-dias-de-festival-e-reune-mais-de-30-atracoes-na-melhor-festa-do-brasil/">Caldas Country Show inova em 2018 com três dias de festival e ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12 de novembro de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/11/12/caldas-country-show-inova-em-2018-com-tres-dias-de-festival-e-reune-mais-de-30-atracoes-na-melhor-festa-do-brasil/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/10/30/casais-oficializam-uniao-em-casamento-comunitario-em-aparecida-de-goiania/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-29-at-23.57.37.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-29-at-23.57.37.jpeg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-29-at-23.57.37.jpeg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-29-at-23.57.37.jpeg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-29-at-23.57.37.jpeg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="42065" data-permalink="http://oparlamento.com.br/2018/10/30/casais-oficializam-uniao-em-casamento-comunitario-em-aparecida-de-goiania/whatsapp-image-2018-10-29-at-23-57-37/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-29-at-23.57.37.jpeg?fit=1280%2C849" data-orig-size="1280,849" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2018-10-29-at-23.57.37" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-29-at-23.57.37.jpeg?fit=300%2C199" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-29-at-23.57.37.jpeg?fit=1024%2C679" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/10/30/casais-oficializam-uniao-em-casamento-comunitario-em-aparecida-de-goiania/">Casais oficializam união em Casamento Comunitário em Aparecida de Goiânia</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30 de outubro de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/10/30/casais-oficializam-uniao-em-casamento-comunitario-em-aparecida-de-goiania/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/08/23/irma-de-neymar-revela-quais-atores-globais-pegaria-veja/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/rafaella-santos-1-630x420.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/rafaella-santos-1-630x420.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/rafaella-santos-1-630x420.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/rafaella-santos-1-630x420.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="42012" data-permalink="http://oparlamento.com.br/2018/08/23/irma-de-neymar-revela-quais-atores-globais-pegaria-veja/rafaella-santos-1-630x420/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/rafaella-santos-1-630x420.jpg?fit=630%2C420" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rafaella-santos-1-630&#215;420" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/rafaella-santos-1-630x420.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/rafaella-santos-1-630x420.jpg?fit=630%2C420" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/08/23/irma-de-neymar-revela-quais-atores-globais-pegaria-veja/">Irmã de Neymar revela quais atores globais pegaria – Veja!</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23 de agosto de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/08/23/irma-de-neymar-revela-quais-atores-globais-pegaria-veja/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/08/14/termina-namoro-entre-nego-do-borel-e-julia-schiavi/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/nego-do-borel-e-julia-schiavi-630x420.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/nego-do-borel-e-julia-schiavi-630x420.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/nego-do-borel-e-julia-schiavi-630x420.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/nego-do-borel-e-julia-schiavi-630x420.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41979" data-permalink="http://oparlamento.com.br/2018/08/14/termina-namoro-entre-nego-do-borel-e-julia-schiavi/nego-do-borel-e-julia-schiavi-630x420/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/nego-do-borel-e-julia-schiavi-630x420.jpg?fit=630%2C420" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nego-do-borel-e-julia-schiavi-630&#215;420" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/nego-do-borel-e-julia-schiavi-630x420.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/nego-do-borel-e-julia-schiavi-630x420.jpg?fit=630%2C420" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/08/14/termina-namoro-entre-nego-do-borel-e-julia-schiavi/">Termina namoro entre Nego do Borel e Julia Schiavi</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>14 de agosto de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/08/14/termina-namoro-entre-nego-do-borel-e-julia-schiavi/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/08/13/sumico-de-tiago-iorc-preocupa-fas-saiba-mais/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/tiago-iorc1-630x420.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/tiago-iorc1-630x420.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/tiago-iorc1-630x420.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/tiago-iorc1-630x420.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41955" data-permalink="http://oparlamento.com.br/2018/08/13/sumico-de-tiago-iorc-preocupa-fas-saiba-mais/tiago-iorc1-630x420/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/tiago-iorc1-630x420.jpg?fit=630%2C420" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tiago-iorc1-630&#215;420" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/tiago-iorc1-630x420.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/tiago-iorc1-630x420.jpg?fit=630%2C420" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/08/13/sumico-de-tiago-iorc-preocupa-fas-saiba-mais/">Sumiço de Tiago Iorc preocupa fãs – Saiba mais!</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de agosto de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/08/13/sumico-de-tiago-iorc-preocupa-fas-saiba-mais/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/25/lulu-santos-sobre-namoro-com-baiano-nada-a-esconder/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/2711116-lulu-santos-assume-namoro-com-o-baiano-c-650x488-3.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/2711116-lulu-santos-assume-namoro-com-o-baiano-c-650x488-3.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/2711116-lulu-santos-assume-namoro-com-o-baiano-c-650x488-3.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41914" data-permalink="http://oparlamento.com.br/2018/07/25/lulu-santos-sobre-namoro-com-baiano-nada-a-esconder/2711116-lulu-santos-assume-namoro-com-o-baiano-c-650x488-3/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/2711116-lulu-santos-assume-namoro-com-o-baiano-c-650x488-3.jpg?fit=533%2C400" data-orig-size="533,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2711116-lulu-santos-assume-namoro-com-o-baiano-c-650&#215;488-3" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/2711116-lulu-santos-assume-namoro-com-o-baiano-c-650x488-3.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/2711116-lulu-santos-assume-namoro-com-o-baiano-c-650x488-3.jpg?fit=533%2C400" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/25/lulu-santos-sobre-namoro-com-baiano-nada-a-esconder/">Lulu Santos sobre namoro com baiano: "Nada a esconder"</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>25 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/25/lulu-santos-sobre-namoro-com-baiano-nada-a-esconder/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/24/banda-boogarins-promove-oficina-de-producao-musical-para-internos-do-centro-de-internacao-provisoria/" class="thumb-link"><img width="320" height="215" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-3.jpg?resize=320%2C215" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" data-attachment-id="41898" data-permalink="http://oparlamento.com.br/2018/07/24/banda-boogarins-promove-oficina-de-producao-musical-para-internos-do-centro-de-internacao-provisoria/crop-3-2/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-3.jpg?fit=384%2C215" data-orig-size="384,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crop (3)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-3.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-3.jpg?fit=384%2C215" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/24/banda-boogarins-promove-oficina-de-producao-musical-para-internos-do-centro-de-internacao-provisoria/">Banda Boogarins promove oficina de produção musical para internos do Centro de ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/24/banda-boogarins-promove-oficina-de-producao-musical-para-internos-do-centro-de-internacao-provisoria/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/24/eduardo-costa-e-leonardo-encerram-parceria-saiba-detalhes/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41895" data-permalink="http://oparlamento.com.br/2018/07/24/eduardo-costa-e-leonardo-encerram-parceria-saiba-detalhes/leonardo-e-eduardo-costa-630x420/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?fit=630%2C420" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leonardo-e-eduardo-costa-630&#215;420" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?fit=630%2C420" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/24/eduardo-costa-e-leonardo-encerram-parceria-saiba-detalhes/">Eduardo Costa e Leonardo encerram parceria – Saiba detalhes!</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/24/eduardo-costa-e-leonardo-encerram-parceria-saiba-detalhes/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31025 menu-category-9"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a><div class="bk-mega-menu "><div id="bk-carousel-31025" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/08/14/jogos-abertos-de-goias-tem-mais-cinco-finalistas/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/crop-3.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/crop-3.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/crop-3.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/crop-3.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/crop-3.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41976" data-permalink="http://oparlamento.com.br/2018/08/14/jogos-abertos-de-goias-tem-mais-cinco-finalistas/crop-3-3/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/crop-3.jpg?fit=1152%2C645" data-orig-size="1152,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crop (3)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/crop-3.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/crop-3.jpg?fit=1024%2C573" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/08/14/jogos-abertos-de-goias-tem-mais-cinco-finalistas/">Jogos Abertos de Goiás têm mais cinco finalistas</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>14 de agosto de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/08/14/jogos-abertos-de-goias-tem-mais-cinco-finalistas/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/08/13/sport-club-tubarao-vence-pela-segunda-vez-consecutiva-o-campeonato-de-futebol-amador-de-aparecida/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-11-at-23.12.16.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-11-at-23.12.16.jpeg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-11-at-23.12.16.jpeg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-11-at-23.12.16.jpeg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-11-at-23.12.16.jpeg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41940" data-permalink="http://oparlamento.com.br/2018/08/13/sport-club-tubarao-vence-pela-segunda-vez-consecutiva-o-campeonato-de-futebol-amador-de-aparecida/whatsapp-image-2018-08-11-at-23-12-16/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-11-at-23.12.16.jpeg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2018-08-11-at-23.12.16" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-11-at-23.12.16.jpeg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-11-at-23.12.16.jpeg?fit=1024%2C682" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/08/13/sport-club-tubarao-vence-pela-segunda-vez-consecutiva-o-campeonato-de-futebol-amador-de-aparecida/">Sport Club Tubarão vence pela segunda vez consecutiva o Campeonato de Futebol ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de agosto de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/08/13/sport-club-tubarao-vence-pela-segunda-vez-consecutiva-o-campeonato-de-futebol-amador-de-aparecida/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41886" data-permalink="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/pref-recebe-medalista-kleiton-foto-rodrigo-estrela-1-site/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?fit=1024%2C678" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rodrigo Estrela - rodrigo.estrela@live.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?fit=1024%2C678" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/">Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/17/novos-habitos-sao-adotados-por-populacao-de-aparecida-com-academias-da-terceira-idade/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41833" data-permalink="http://oparlamento.com.br/2018/07/17/novos-habitos-sao-adotados-por-populacao-de-aparecida-com-academias-da-terceira-idade/ati-pq-da-familia-8-site/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?fit=1024%2C678" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ATI-PQ-DA-FAMÍLIA-8-SITE" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?fit=1024%2C678" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/17/novos-habitos-sao-adotados-por-populacao-de-aparecida-com-academias-da-terceira-idade/">Novos hábitos são adotados por população de Aparecida com Academias da Terceira ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/17/novos-habitos-sao-adotados-por-populacao-de-aparecida-com-academias-da-terceira-idade/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/13/fim-de-semana-com-atividades-no-parque-marcos-veiga-jardim/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41827" data-permalink="http://oparlamento.com.br/2018/07/13/fim-de-semana-com-atividades-no-parque-marcos-veiga-jardim/crop-1-4/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?fit=750%2C422" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crop (1)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?fit=750%2C422" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/13/fim-de-semana-com-atividades-no-parque-marcos-veiga-jardim/">Fim de semana com atividades no Parque Marcos Veiga Jardim</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/13/fim-de-semana-com-atividades-no-parque-marcos-veiga-jardim/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/02/neymar-marca-nas-oitavas-e-supera-nomes-como-garrincha-messi-e-cr7-em-copas/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41771" data-permalink="http://oparlamento.com.br/2018/07/02/neymar-marca-nas-oitavas-e-supera-nomes-como-garrincha-messi-e-cr7-em-copas/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?fit=912%2C516" data-orig-size="912,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?fit=912%2C516" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/02/neymar-marca-nas-oitavas-e-supera-nomes-como-garrincha-messi-e-cr7-em-copas/">Neymar marca nas oitavas e supera nomes como Garrincha, Messi e CR7 ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>2 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/02/neymar-marca-nas-oitavas-e-supera-nomes-como-garrincha-messi-e-cr7-em-copas/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/06/18/atleta-mirim-de-jiu-jitsu-representara-aparecida-de-goiania-em-competicao-nacional/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41676" data-permalink="http://oparlamento.com.br/2018/06/18/atleta-mirim-de-jiu-jitsu-representara-aparecida-de-goiania-em-competicao-nacional/representante-mirim-do-jiu-jitsu-foto-rodrigo-estrela-6-site/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rodrigo Estrela - rodrigo.estrela@live.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?fit=1024%2C683" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/06/18/atleta-mirim-de-jiu-jitsu-representara-aparecida-de-goiania-em-competicao-nacional/">Atleta mirim de Jiu-Jitsu representará Aparecida de Goiânia em competição nacional</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>18 de junho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/06/18/atleta-mirim-de-jiu-jitsu-representara-aparecida-de-goiania-em-competicao-nacional/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/06/11/agora-e-oficial-goias-superbike-comeca-dia-8-de-julho/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41605" data-permalink="http://oparlamento.com.br/2018/06/11/agora-e-oficial-goias-superbike-comeca-dia-8-de-julho/goias-super-bike/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goias-super-bike" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?fit=1024%2C682" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/06/11/agora-e-oficial-goias-superbike-comeca-dia-8-de-julho/">Agora é oficial: Goiás Superbike começa dia 8 de julho</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>11 de junho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/06/11/agora-e-oficial-goias-superbike-comeca-dia-8-de-julho/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/06/08/leandro-e-lourival-campeoes-do-dakar-disputam-prova-dura-no-jalapao-antes-do-rally-dos-sertoes/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/unnamed-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/unnamed-1.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/unnamed-1.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41589" data-permalink="http://oparlamento.com.br/2018/06/08/leandro-e-lourival-campeoes-do-dakar-disputam-prova-dura-no-jalapao-antes-do-rally-dos-sertoes/unnamed-14/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/unnamed-1.jpg?fit=600%2C398" data-orig-size="600,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/unnamed-1.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/unnamed-1.jpg?fit=600%2C398" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/06/08/leandro-e-lourival-campeoes-do-dakar-disputam-prova-dura-no-jalapao-antes-do-rally-dos-sertoes/">Leandro e Lourival, campeões do Dakar, disputam prova dura no Jalapão antes ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8 de junho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/06/08/leandro-e-lourival-campeoes-do-dakar-disputam-prova-dura-no-jalapao-antes-do-rally-dos-sertoes/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31027 menu-category-11"><a href="http://oparlamento.com.br/category/religiao/">RELIGIÃO</a><div class="bk-mega-menu "><div id="bk-carousel-31027" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/11/01/as-faces-da-justica-propria/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="39851" data-permalink="http://oparlamento.com.br/2017/11/01/as-faces-da-justica-propria/wooden-gavel-and-books-on-wooden-tableon-brown-background/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?fit=2400%2C1600" data-orig-size="2400,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Africa Studio - Fotolia&quot;,&quot;camera&quot;:&quot;Canon EOS 550D&quot;,&quot;caption&quot;:&quot;Poder Judici\u00e1rio&quot;,&quot;created_timestamp&quot;:&quot;1347966679&quot;,&quot;copyright&quot;:&quot;Africa Studio - Fotolia&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;wooden gavel and books on wooden table,on brown background&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wooden gavel and books on wooden table,on brown background" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?fit=1024%2C683" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/11/01/as-faces-da-justica-propria/">AS FACES DA JUSTIÇA PRÓPRIA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de novembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/11/01/as-faces-da-justica-propria/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36753" data-permalink="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/hqdefault-2/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hqdefault" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=480%2C360" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/">A PORTA DA GRAÇA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36642" data-permalink="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/nova-alianca/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=886%2C588" data-orig-size="886,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nova-aliança" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=886%2C588" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/">CINCO SUPERIORES PROMESSAS DA NOVA ALIANÇA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36561" data-permalink="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/tesouro-escondido-no-campo/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=500%2C300" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesouro-escondido-no-campo" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=300%2C180" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=500%2C300" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/">O SENHOR TE ABRIRÁ O SEU BOM TESOURO</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>22 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35722" data-permalink="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/img_36908717690061/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=720%2C513" data-orig-size="720,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_36908717690061" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=300%2C214" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=720%2C513" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/">UMA VIDA RENOVADA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>25 de maio de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=620%2C420 620w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35082" data-permalink="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/o-silencio-do-ceu/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=1280%2C755" data-orig-size="1280,755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="O SILÊNCIO DO CÉU" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=1024%2C604" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/">O silêncio do céu</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de maio de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/04/13/pascoa/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="34393" data-permalink="http://oparlamento.com.br/2017/04/13/pascoa/pascoa-crista-wallpaper/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pascoa-crista-wallpaper" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=1024%2C576" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/04/13/pascoa/">Pascoa</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de abril de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/04/13/pascoa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33662" data-permalink="http://oparlamento.com.br/2017/03/24/crise-de-identidade/rtemagicc_ansiedade_01_txdam1002_befb4d-jpg/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=604%2C403" data-orig-size="604,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 20D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1195534147&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=604%2C403" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/">CRISE DE IDENTIDADE</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33210" data-permalink="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/3563106049_727bb060c7_b/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3563106049_727bb060c7_b" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=225%2C300" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=768%2C1024" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/">RESPONDENDO AO PROPÓSITO</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="http://oparlamento.com.br/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="BUSCAR NO SITE..."></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://oparlamento.com.br//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://oparlamento.com.br/category/entretenimento/"><span itemprop="title">ENTRETENIMENTO</span></a></span><span class="delim">&rsaquo;</span><span class="current">10 praias instagramáveis das Ilhas Seychelles</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> 10 praias instagramáveis das Ilhas Seychelles</h1>
                                        <div class="meta"><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div><div class="post-date"><i class="fa fa-clock-o"></i>12 de novembro de 2018</div><div class="views"><i class="fa fa-eye"></i>20</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>Compartilhe:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F&amp;text=10%20praias%20instagramáveis%20das%20Ilhas%20Seychelles','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F&amp;text=10%20praias%20instagramáveis%20das%20Ilhas%20Seychelles"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                            <li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li>
                                                                            <li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li>
                                                                            <li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li>
                                     
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="455" height="320" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?resize=455%2C320" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?w=455 455w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?resize=300%2C211 300w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?resize=400%2C281 400w" sizes="(max-width: 455px) 100vw, 455px" data-attachment-id="42089" data-permalink="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/unnamed-1-4/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?fit=455%2C320" data-orig-size="455,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed (1)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?fit=300%2C211" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?fit=455%2C320" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <p>Paisagens naturais paradisíacas não faltam nas Ilhas Seychelles. O arquipélago é uma mistura de praias de areia branca e mar de muitos tons de azul, do verde exuberante das florestas, das rochas gigantes e do relevo montanhoso. Todos estes elementos conferem ao destino um cenário único, que atrai e inspira viajantes de todas as partes do mundo. Abaixo, uma lista com algumas das praias mais instagramáveis do país, que fazem sucesso e colecionam <em>likes</em> nas mídias sociais.</p>
<p>&nbsp;</p>
<p><u>Anse Source d&#8217;Argent, La Digue</u></p>
<p align="center"><img class="CToWUd a6T" tabindex="0" src="https://ci6.googleusercontent.com/proxy/58f1efMGRvyRJy8jcK3_Wx0yrArEpzVzlDl5r7XA5Yn7ki7b-u1V5cUz8XwzewhkV4w3DYyweR2mYQYIFfcrtx3rKuyYCqdh-RmfseXFXDTHkVhj-ehbM0RGnfE2uL8H3jOB560RjYs3bHMEK3elt8vIebaBwSrujchyQLB7zh_Ug1HwNReN=s0-d-e1-ft#http://bureaumundo.com/wp-content/uploads/2018/11/Anse-Source-dArgent-beach-La-Digue-Island-Seychelles-232685365.jpg" alt="" width="455" height="320" /></p>
<p>&nbsp;</p>
<p><u>Anse Lazio, Praslin</u></p>
<p align="center"><img class="CToWUd a6T" tabindex="0" src="https://ci5.googleusercontent.com/proxy/nirkvUHSoBY8ZqgC6PHmODqi1nhEnLdRZV-cBFReHgyDHdnTPxE2ZE6_wTegPBqPQoNk-nTaeS3JJtGV8TtTd3BaMmnM3HiKMtLpTlrUlL7n_CwZE-AgPA=s0-d-e1-ft#http://bureaumundo.com/wp-content/uploads/2018/11/IMG3-Anse-Lazio.jpg" alt="" width="455" height="320" /></p>
<p>&nbsp;</p>
<p><u>Anse Intendance, Mah</u><u>é</u></p>
<p align="center"><img class="CToWUd a6T" tabindex="0" src="https://ci4.googleusercontent.com/proxy/ylMWsmIiiab-_kvTOTXIh6LPowCJhh5WjftCMJn-pKL5ZsZ89Jlox8KNEJZmMXHzPYBLqjAIHS1dnI_S8UzyEqYecCn5Y1LYaB_zTGs-cj0eJMHiL3U416GhRMJ4e0U_Qd5tkRHZfMhMMf8fK8Y=s0-d-e1-ft#http://bureaumundo.com/wp-content/uploads/2018/11/Anse_Intendance_by_TorstenDickmann_11.jpg" alt="" width="455" height="320" /></p>
<p align="center">Crédito: TorstenDickmann</p>
<p>&nbsp;</p>
<p><u>Anse Georgette, Praslin</u></p>
<p align="center"><img class="CToWUd a6T" tabindex="0" src="https://ci3.googleusercontent.com/proxy/3Zhwg8BT6zM2cs60HOSmpZqt4SBcQ0eM8btAm4BCJ52RfjVODmzZWSv_ZNeSXGuDRrYtAuiv4VUo6pVKBVRvDbsGhXtPpup5SHtqvVJLy-q9arZfmis_Mrq6YhbVsKmHO0e-Dz8VgnXLKnsINw=s0-d-e1-ft#http://bureaumundo.com/wp-content/uploads/2018/11/Anse_Georgette_by_TorstenDickmann_02.jpg" alt="" width="455" height="320" /></p>
<p align="center">Crédito: TorstenDickmann</p>
<p>&nbsp;</p>
<p><u>Anse Royale, Mahé</u></p>
<p align="center"><img class="CToWUd a6T" tabindex="0" src="https://ci3.googleusercontent.com/proxy/yl7dO2iWgyrqxbJYKlttPHmzXjMMdhAmKF_ki1cpbH66nfJSsY29yLjmt_GDy5Ap3IO6bIY4xL0dafpjqTHLmdc38tBxXgLniQCPg1KpBObsw2cq045p4Pfb8TfWkPlIcwhU-Hv6Go-mKw=s0-d-e1-ft#http://bureaumundo.com/wp-content/uploads/2018/11/Anse_Royale_by_TorstenDickmann_06.jpg" alt="" width="455" height="320" /></p>
<p align="center">Crédito: TorstenDickmann</p>
<p>&nbsp;</p>
<p><u>Grand Soeur</u></p>
<p align="center"><img class="CToWUd a6T" tabindex="0" src="https://ci4.googleusercontent.com/proxy/aIRKugaOjdyoFbat732nns0DMtbHnc7ZSiPDq_kLKvBYRyeHFnBkW-pnTivp0Fs7PbcQBBb-Fk9RO-d84kd-bPXZBmIN1z03p8-eoPblf_Xq6VOcgLvPE3aLW3Ku82g1ydeS_vMPXpsmiWPrLVSS-w0=s0-d-e1-ft#http://bureaumundo.com/wp-content/uploads/2018/11/Grande_Soeur_by_TorstenDickmann_01-Kopie.jpg" alt="" width="455" height="320" /></p>
<p align="center">Crédito: TorstenDickmann</p>
<p>&nbsp;</p>
<p><u>Grande Anse, La Digue</u></p>
<p align="center"><img class="CToWUd a6T" tabindex="0" src="https://ci4.googleusercontent.com/proxy/f1U8nuo-VkHgsWcuMOC5c5lM_s5tFM4G4Ya8QT3feCCTyOSgHsTNkdluXYL2kRrhGlUnUWukKHem16v7bevBRPT74RIF-9KOio0Lm3wUxXVQBRkJVrtp3wPWgC88Hc40XEEIkPQSL95x=s0-d-e1-ft#http://bureaumundo.com/wp-content/uploads/2018/11/Grand_Anse_by_TorstenDickmann_55.jpg" alt="" width="455" height="320" /></p>
<p align="center">Crédito: TorstenDickmann</p>
<p>&nbsp;</p>
<p><u>Anse Takamaka, La Digue</u></p>
<p align="center"><img class="CToWUd a6T" tabindex="0" src="https://ci6.googleusercontent.com/proxy/c3DoalClSxlSQnGlxd8zJN4Txz9pR6lNad7jQC25oHo6Z-WusdB1NiK9l8vPV2SRL4i2xSaXR40ri1wNcQMVJZaiMtabLY_pOxu03t1FPh0RXw00w0X4AFgZuLr9_dw5xliRE3Hr91745p-L=s0-d-e1-ft#http://bureaumundo.com/wp-content/uploads/2018/11/Anse_Takamaka_by_TorstenDickmann_47.jpg" alt="" width="455" height="320" /></p>
<p align="center">Crédito: TorstenDickmann</p>
<p>&nbsp;</p>
<p><u>Petite Anse, Mahé</u></p>
<p align="center"><img class="CToWUd a6T" tabindex="0" src="https://ci6.googleusercontent.com/proxy/9725cDczlynZJIT-Ln1nJgkYKfTk8AMkY5srlL3Rh0BwBZITpmLs-nS425gXlnFEbdwoGii1m40JUTs0_B7F3ziF2-N5KTFvcYMNKJFCxqyyRQMdfc486UPSFZ9ut4nkokxmCKbwkZ8eWrmnbAi-R7CDKz1YoWUpdq7R2rNQIJtrtNDc-5GnwljR7Qf12A=s0-d-e1-ft#http://bureaumundo.com/wp-content/uploads/2018/11/Petite-Anse-Four-Seasons-SEY_476-Cr%C3%A9dito-Four-Seasons-Seychelles.jpg" alt="" width="455" height="320" /></p>
<p align="center">Crédito: Four Seasons Seychelles</p>
<p>&nbsp;</p>
<p><u>Anse Cocos, La Digue</u></p>
<p align="center"><img class="CToWUd a6T" tabindex="0" src="https://ci3.googleusercontent.com/proxy/56NndsqYswNrldnVIF1hYft6TwcJIuV6uRU93ijezm6hzwaJUNq8E6sPokoBzB_1vgq5lEXSBoHkNLTItDuOIUjYRnG8hkLVZALUVFfxKRRptNixTaIAah5K33PZA5SAEWtSI0DBfDGh=s0-d-e1-ft#http://bureaumundo.com/wp-content/uploads/2018/11/Anse_Cocos_by_TorstenDickmann_05.jpg" alt="" width="455" height="320" /></p>
<p align="center">Crédito: TorstenDickmann</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Para mais informações sobre Seychelles, acesse <a href="http://www.visiteseychelles.com/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://www.visiteseychelles.com/&amp;source=gmail&amp;ust=1542133952736000&amp;usg=AFQjCNGkbVapMKnjjnoOSGj47M66_Z0rmg">www.visiteseychelles.com</a> e o site Bureau Mundo, escritório virtual da GVA: <a href="http://www.bureaumundo.com/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://www.bureaumundo.com/&amp;source=gmail&amp;ust=1542133952736000&amp;usg=AFQjCNGW1YgDVWh_nRF1zVk0wQAGPkS3vw">www.bureaumundo.com</a>.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-42088" class="share-twitter sd-button share-icon no-text" href="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-42088" class="share-facebook sd-button share-icon no-text" href="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-42088" class="share-google-plus-1 sd-button share-icon no-text" href="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                            <!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>MATÉRIA ANTERIOR</span><h3><a href="http://oparlamento.com.br/2018/11/12/caldas-country-show-inova-em-2018-com-tres-dias-de-festival-e-reune-mais-de-30-atracoes-na-melhor-festa-do-brasil/">Caldas Country Show inova em 2018 com ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA MATÉRIA</span><h3><a href="http://oparlamento.com.br/2018/11/12/nosso-governo-sera-de-dialogo-transparencia-e-respeito-diz-caiado-em-visita-ao-tribunal-de-justica/">“Nosso governo será de diálogo, transparência e ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            <div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Shares</div></div></div><!-- End share-total-wrap --><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/" data-text="10 praias instagramáveis das Ilhas Seychelles" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F&amp;text=10%20praias%20instagramáveis%20das%20Ilhas%20Seychelles','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F&amp;text=10%20praias%20instagramáveis%20das%20Ilhas%20Seychelles"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="gplus" class="bk-share bk_gplus_share" data-url="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/" data-text="10 praias instagramáveis das Ilhas Seychelles" data-title="G+"><div class="share-item__icon"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></div><div class="share-item__value">0</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/" data-text="10 praias instagramáveis das Ilhas Seychelles" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/" data-text="10 praias instagramáveis das Ilhas Seychelles" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/" data-text="10 praias instagramáveis das Ilhas Seychelles" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div>                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="10 praias instagramáveis das Ilhas Seychelles"><meta itemprop="datePublished" content="2018-11-12T16:39:06+00:00"><meta itemprop="dateModified" content="2018-11-12T16:39:06+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2018/11/12/10-praias-instagramaveis-das-ilhas-seychelles/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/08/Artboard-1-copy-8.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/unnamed-1.jpg?fit=455%2C320"><meta itemprop="width" content="455"><meta itemprop="height" content="320"></span><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 42088 active" href="#">ASSUNTOS RELACIONADOS</a>
                                    <a id="s-more-from-author" class="related-tab 42088 " href="#">MAIS DESSE AUTOR</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/05/29/ato-contra-temer-no-rio-teve-presenca-de-caetano-veloso-wagner-moura-e-outros-famosos/"><img width="600" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/wagner-moura-reforma-temer-e1489605480297.jpg?resize=600%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="35756" data-permalink="http://oparlamento.com.br/2017/05/29/ato-contra-temer-no-rio-teve-presenca-de-caetano-veloso-wagner-moura-e-outros-famosos/wagner-moura-reforma-temer-e1489605480297/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/wagner-moura-reforma-temer-e1489605480297.jpg?fit=600%2C445" data-orig-size="600,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wagner-moura-reforma-temer-e1489605480297" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/wagner-moura-reforma-temer-e1489605480297.jpg?fit=300%2C223" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/wagner-moura-reforma-temer-e1489605480297.jpg?fit=600%2C445" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/05/29/ato-contra-temer-no-rio-teve-presenca-de-caetano-veloso-wagner-moura-e-outros-famosos/">Ato contra Temer no Rio teve presença de Caetano Veloso, Wagner Moura e outros famosos</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>29 de maio de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/11/13/show-da-cantora-maria-rita-e-peca-de-teatro-sao-os-destaques-da-programacao-da-cidade/"><img width="660" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-38.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-38.jpg?resize=660%2C400 660w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-38.jpg?resize=800%2C485 800w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="40088" data-permalink="http://oparlamento.com.br/2017/11/13/show-da-cantora-maria-rita-e-peca-de-teatro-sao-os-destaques-da-programacao-da-cidade/image-530/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-38.jpg?fit=800%2C754" data-orig-size="800,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-38.jpg?fit=300%2C283" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-38.jpg?fit=800%2C754" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/11/13/show-da-cantora-maria-rita-e-peca-de-teatro-sao-os-destaques-da-programacao-da-cidade/">Show da cantora Maria Rita e peça de teatro são os destaques da programação da cidade</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>13 de novembro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/06/19/variedade-de-estilos-nos-shows-do-fica-2017/"><img width="660" height="400" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/padua.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/padua.jpg?resize=660%2C400 660w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/padua.jpg?zoom=2&amp;resize=660%2C400 1320w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="36426" data-permalink="http://oparlamento.com.br/2017/06/19/variedade-de-estilos-nos-shows-do-fica-2017/padua/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/padua.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="padua" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/padua.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/padua.jpg?fit=1024%2C576" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/06/19/variedade-de-estilos-nos-shows-do-fica-2017/">Variedade de estilos nos shows do Fica 2017</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>19 de junho de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/12/06/mostra-anual-do-curso-tecnico-em-arte-dramatica-do-basileu-franca-apresenta-trabalhos-artisticos-investigativos/"><img width="660" height="400" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="40706" data-permalink="http://oparlamento.com.br/2017/12/06/mostra-anual-do-curso-tecnico-em-arte-dramatica-do-basileu-franca-apresenta-trabalhos-artisticos-investigativos/a-casa-verde-insta-1024x1024/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?fit=1024%2C1024" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A-Casa-Verde-insta-1024&#215;1024" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?fit=300%2C300" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?fit=1024%2C1024" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/12/06/mostra-anual-do-curso-tecnico-em-arte-dramatica-do-basileu-franca-apresenta-trabalhos-artisticos-investigativos/">Mostra Anual do Curso Técnico em Arte Dramática do Basileu França apresenta trabalhos artísticos investigativos</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/09/26/justica-condena-villa-mix-por-restringir-entrada-de-negros/"><img width="660" height="400" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-17.png?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="39069" data-permalink="http://oparlamento.com.br/2017/09/26/justica-condena-villa-mix-por-restringir-entrada-de-negros/image-17-6/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-17.png?fit=800%2C436" data-orig-size="800,436" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (17)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-17.png?fit=300%2C164" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-17.png?fit=800%2C436" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/09/26/justica-condena-villa-mix-por-restringir-entrada-de-negros/">Justiça condena Villa Mix por ‘restringir entrada de negros’</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>26 de setembro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/06/26/nao-vou-fugir-da-raia-diz-luciano-huck-sobre-vida-politica/"><img width="660" height="400" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/Luciano-Huck.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/Luciano-Huck.jpg?resize=660%2C400 660w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/Luciano-Huck.jpg?zoom=2&amp;resize=660%2C400 1320w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="36693" data-permalink="http://oparlamento.com.br/2017/06/26/nao-vou-fugir-da-raia-diz-luciano-huck-sobre-vida-politica/luciano-huck/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/Luciano-Huck.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luciano-Huck" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/Luciano-Huck.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/Luciano-Huck.jpg?fit=1024%2C576" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/06/26/nao-vou-fugir-da-raia-diz-luciano-huck-sobre-vida-politica/">&#8216;Não vou fugir da raia&#8217;, diz Luciano Huck sobre vida política</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>26 de junho de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                                        </div>
                                                    <div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-times"></i></a><h3>LEIA TAMBÉM &gt;&gt;&gt;</h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/05/24/apos-desisao-do-tse-divino-lemes-continua-no-cargo-de-prefeito-de-senador-canedo/"><img width="130" height="130" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/divino-lemes-senador-canedo.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/divino-lemes-senador-canedo.jpg?resize=150%2C150 150w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/divino-lemes-senador-canedo.jpg?resize=130%2C130 130w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/divino-lemes-senador-canedo.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/divino-lemes-senador-canedo.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="35651" data-permalink="http://oparlamento.com.br/2017/05/24/apos-desisao-do-tse-divino-lemes-continua-no-cargo-de-prefeito-de-senador-canedo/divino-lemes-senador-canedo/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/divino-lemes-senador-canedo.jpg?fit=620%2C350" data-orig-size="620,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="divino-lemes-senador-canedo" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/divino-lemes-senador-canedo.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/divino-lemes-senador-canedo.jpg?fit=620%2C350" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/05/24/apos-desisao-do-tse-divino-lemes-continua-no-cargo-de-prefeito-de-senador-canedo/">Após desisão do TSE, Divino Lemes continua no cargo de prefeito de Senador Canedo</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Após desisão do TSE, Divino Lemes continua no cargo de prefeito de Senador Canedo"><meta itemprop="datePublished" content="2017-05-24T10:56:07+00:00"><meta itemprop="dateModified" content="2017-05-24T10:59:15+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/05/24/apos-desisao-do-tse-divino-lemes-continua-no-cargo-de-prefeito-de-senador-canedo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/08/Artboard-1-copy-8.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/divino-lemes-senador-canedo.jpg?fit=620%2C350"><meta itemprop="width" content="620"><meta itemprop="height" content="350"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/03/15/prefeito-de-senador-canedo-anunciou-aluguel-social-a-familias-abrigadas-no-ginasio/"><img width="130" height="130" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/17155320_1331552386937621_8903152204159854283_n-639x600.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/17155320_1331552386937621_8903152204159854283_n-639x600.jpg?resize=150%2C150 150w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/17155320_1331552386937621_8903152204159854283_n-639x600.jpg?resize=130%2C130 130w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/17155320_1331552386937621_8903152204159854283_n-639x600.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/17155320_1331552386937621_8903152204159854283_n-639x600.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="33145" data-permalink="http://oparlamento.com.br/2017/03/15/prefeito-de-senador-canedo-anunciou-aluguel-social-a-familias-abrigadas-no-ginasio/17155320_1331552386937621_8903152204159854283_n-639x600/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/17155320_1331552386937621_8903152204159854283_n-639x600.jpg?fit=639%2C600" data-orig-size="639,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17155320_1331552386937621_8903152204159854283_n-639&#215;600" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/17155320_1331552386937621_8903152204159854283_n-639x600.jpg?fit=300%2C282" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/17155320_1331552386937621_8903152204159854283_n-639x600.jpg?fit=639%2C600" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/03/15/prefeito-de-senador-canedo-anunciou-aluguel-social-a-familias-abrigadas-no-ginasio/">Prefeito de Senador Canedo, anunciou Aluguel Social a famílias abrigadas no Ginásio</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Prefeito de Senador Canedo, anunciou Aluguel Social a famílias abrigadas no Ginásio"><meta itemprop="datePublished" content="2017-03-15T11:03:12+00:00"><meta itemprop="dateModified" content="2017-03-15T11:03:12+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/03/15/prefeito-de-senador-canedo-anunciou-aluguel-social-a-familias-abrigadas-no-ginasio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/08/Artboard-1-copy-8.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/17155320_1331552386937621_8903152204159854283_n-639x600.jpg?fit=639%2C600"><meta itemprop="width" content="639"><meta itemprop="height" content="600"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/05/12/rotam-prende-adolescente-com-maconha-e-cocaina-em-senador-canedo/"><img width="130" height="130" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image-18.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image-18.jpg?resize=150%2C150 150w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image-18.jpg?resize=130%2C130 130w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image-18.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image-18.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="35258" data-permalink="http://oparlamento.com.br/2017/05/12/rotam-prende-adolescente-com-maconha-e-cocaina-em-senador-canedo/image-117/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image-18.jpg?fit=800%2C628" data-orig-size="800,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image-18.jpg?fit=300%2C236" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image-18.jpg?fit=800%2C628" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/05/12/rotam-prende-adolescente-com-maconha-e-cocaina-em-senador-canedo/">Rotam prende adolescente com maconha e cocaína em Senador Canedo</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Rotam prende adolescente com maconha e cocaína em Senador Canedo"><meta itemprop="datePublished" content="2017-05-12T10:09:28+00:00"><meta itemprop="dateModified" content="2017-05-12T10:09:28+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/05/12/rotam-prende-adolescente-com-maconha-e-cocaina-em-senador-canedo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/08/Artboard-1-copy-8.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image-18.jpg?fit=800%2C628"><meta itemprop="width" content="800"><meta itemprop="height" content="628"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!--recommend-box -->                                                <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                    <aside id="image-2" class="widget widget_image">
</aside>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
    
	<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-2" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>IMPRENSA LEVADA A SÉRIO</h3></div></div>			<div class="textwidget"><img class="wp-image-31021  aligncenter" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Logo.jpg?resize=100%2C118" data-recalc-dims="1" />
<h4 style="text-align: center;">Avenida Rio Verde, Quadra 1, Lote 25 - Vila brasília - Cep:74905660</h4>
<h4 style="text-align: center;">(62) 3085-4654/ 99602-2027</h4></div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Timeline</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2018/11/12/senador-canedo-o-vereador-rafael-lyra-apresentou-projeto-de-lei-e-foi-aprovado-com-unanimidade/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>12 de novembro de 2018</div></div>                     
            				<h3 itemprop="name">Senador Canedo !!!O vereador Rafael Lyra apresentou Projeto de Lei e foi aprovado com unanimidade</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Senador Canedo !!!O vereador Rafael Lyra apresentou Projeto de Lei e foi aprovado com unanimidade"><meta itemprop="datePublished" content="2018-11-12T16:59:07+00:00"><meta itemprop="dateModified" content="2018-11-12T16:59:07+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2018/11/12/senador-canedo-o-vereador-rafael-lyra-apresentou-projeto-de-lei-e-foi-aprovado-com-unanimidade/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/08/Artboard-1-copy-8.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/MG_1775.jpg?fit=2736%2C1824"><meta itemprop="width" content="2736"><meta itemprop="height" content="1824"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2018/11/12/pcgo-convoca-aprovados-na-selecao-temporaria-para-area-administrativa-em-8a-chamada/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>12 de novembro de 2018</div></div>                     
            				<h3 itemprop="name">PCGO convoca aprovados na seleção temporária para área administrativa em 8ª chamada</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="PCGO convoca aprovados na seleção temporária para área administrativa em 8ª chamada"><meta itemprop="datePublished" content="2018-11-12T16:51:09+00:00"><meta itemprop="dateModified" content="2018-11-12T16:54:45+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2018/11/12/pcgo-convoca-aprovados-na-selecao-temporaria-para-area-administrativa-em-8a-chamada/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/08/Artboard-1-copy-8.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/pcgo3.jpg?fit=1068%2C561"><meta itemprop="width" content="1068"><meta itemprop="height" content="561"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2018/11/12/4a-ddp-de-aparecida-prende-homem-que-arrancou-pedaco-do-labio-da-companheira/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>12 de novembro de 2018</div></div>                     
            				<h3 itemprop="name">4ª DDP de Aparecida prende homem que arrancou pedaço do lábio da companheira</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="4ª DDP de Aparecida prende homem que arrancou pedaço do lábio da companheira"><meta itemprop="datePublished" content="2018-11-12T16:45:59+00:00"><meta itemprop="dateModified" content="2018-11-12T16:45:59+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2018/11/12/4a-ddp-de-aparecida-prende-homem-que-arrancou-pedaco-do-labio-da-companheira/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/08/Artboard-1-copy-8.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/whatsapp-image-2018-11-12-at-09-500x396.jpg?fit=500%2C396"><meta itemprop="width" content="500"><meta itemprop="height" content="396"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2018/11/12/nosso-governo-sera-de-dialogo-transparencia-e-respeito-diz-caiado-em-visita-ao-tribunal-de-justica/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>12 de novembro de 2018</div></div>                     
            				<h3 itemprop="name">“Nosso governo será de diálogo, transparência e respeito”, diz Caiado em visita ao Tribunal de Justiça</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="“Nosso governo será de diálogo, transparência e respeito”, diz Caiado em visita ao Tribunal de Justiça"><meta itemprop="datePublished" content="2018-11-12T16:43:01+00:00"><meta itemprop="dateModified" content="2018-11-12T16:43:01+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2018/11/12/nosso-governo-sera-de-dialogo-transparencia-e-respeito-diz-caiado-em-visita-ao-tribunal-de-justica/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/08/Artboard-1-copy-8.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/11/1-1.jpeg?fit=1280%2C854"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="bk_facebook-2" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>CURTA NOSSA PÁGINA</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/jornaloparlamento" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>            
		</div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright">Desenvolvido por: GIOVANNIBERNARDES</div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oparlamento.com.br\/2018\/11\/12\/10-praias-instagramaveis-das-ilhas-seychelles\/":42088};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"Ocorreu um erro de enviar o formul\u00e1rio","swfupload_flash_url":"http:\/\/oparlamento.com.br\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/oparlamento.com.br\/?iphorm_swfupload=1","swfupload_too_many":"Voc\u00ea tentou adicionar muitos arquivos \u00e0 fila","swfupload_file_too_big":"Este arquivo excede o tamanho m\u00e1ximo de upload","swfupload_file_empty":"Este arquivo est\u00e1 vazio","swfupload_file_type_not_allowed":"Este tipo de arquivo n\u00e3o \u00e9 permitido","swfupload_unknown_queue_error":"Erro desconhecido na fila de envio, tente novamente mais tarde","swfupload_upload_error":"Erro no upload","swfupload_upload_failed":"O upload falhou","swfupload_server_io":"Erro de IO no servidor","swfupload_security_error":"Erro de seguran\u00e7a","swfupload_limit_exceeded":"O upload excedeu o limite","swfupload_validation_failed":"A valida\u00e7\u00e3o falhou","swfupload_upload_stopped":"O upload parou","swfupload_unknown_upload_error":"Erro de upload desconhecido","plugin_url":"http:\/\/oparlamento.com.br\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/oparlamento.com.br\/wp-admin\/admin-ajax.php","preview_no_submit":"O formul\u00e1rio n\u00e3o pode ser enviado na pr\u00e9-vizualiza\u00e7\u00e3o"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/short-code/js/shortcode.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/theme_plugins.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/onviewport.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"CARREGAR MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/module-load-post.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/menu.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-31290":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4","bk-carousel-31025":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4","bk-carousel-31025":"4","bk-carousel-31027":"4"};
var justified_ids = [];
var ajax_c = {"42088":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"2"};
var sharrre_path = "http:\/\/oparlamento.com.br\/wp-content\/themes\/gloria\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/customjs.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/oparlamento.com.br\/wp-admin\/admin-ajax.php","nonce":"7e6802876e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/oparlamento.com.br\/wp-login.php?redirect_to=http%3A%2F%2Foparlamento.com.br%2F2018%2F11%2F12%2F10-praias-instagramaveis-das-ilhas-seychelles%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'125348903',post:'42088',tz:'-2',srv:'oparlamento.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '125348903', '42088' ]);
</script>
</body>

</html>