<!DOCTYPE html>
<html lang="pt-BR">
    <head>
    	<meta charset="UTF-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="http://oparlamento.com.br/xmlrpc.php">
    
    	<title>Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste &#8211; O PARLAMENTO</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O PARLAMENTO &raquo;" href="http://oparlamento.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O PARLAMENTO &raquo;" href="http://oparlamento.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O PARLAMENTO &raquo; Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste" href="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/feed/" />
<meta property="og:title" content="Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste"/><meta property="og:type" content="article"/><meta property="og:url" content="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/"/><meta property="og:site_name" content="O PARLAMENTO"/><meta property="og:image" content="http://oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg"/>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oparlamento.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/plugins/login-with-ajax/widget.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bkswcss-css'  href='http://oparlamento.com.br/wp-content/plugins/short-code/css/shortcode.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='http://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/framework/bootstrap/css/bootstrap.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/theme_plugins.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/bkstyle.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/woocommerce_css/woocommerce.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/bbpress_css/bbpress.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/responsive.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1532054846' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/plugins/login-with-ajax/login-with-ajax.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://oparlamento.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oparlamento.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oparlamento.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='600 pacientes da rede recebem atendimento oftalmológico em Aparecida' href='http://oparlamento.com.br/2018/07/23/600-pacientes-da-rede-recebem-atendimento-oftalmologico-em-aparecida/' />
<link rel='next' title='Moradores do Jardim Itapuã ganham nova praça nesta terça-feira, 24' href='http://oparlamento.com.br/2018/07/24/moradores-do-jardim-itapua-ganham-nova-praca-nesta-terca-feira-24/' />
<meta name="generator" content="WordPress 4.8.7" />
<link rel="canonical" href="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/" />
<link rel='shortlink' href='http://wp.me/p8tWYv-aTz' />
<link rel="alternate" type="application/json+oembed" href="http://oparlamento.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oparlamento.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            var ajaxurl = 'http://oparlamento.com.br/wp-admin/admin-ajax.php';
        </script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://oparlamento.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://oparlamento.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="title" content="Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste | O PARLAMENTO" />
<meta name="description" content="Aparecida de Goiânia está se tornando referência no incentivo ao esporte e a competições nacionais de diversas modalidades O prefeito Gustavo Mendanha recebeu na tarde desta segunda-feira, 23, no Paço Municipal, Kleiton de Oliveira Ferreira, 35 anos, que é Campeão Brasileiro de Jiu-Jitsu/Centro-Oeste. Morador de Aparecida de Goiânia, o atleta conquistou a medalha de ouro&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste" />
<meta property="og:url" content="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/" />
<meta property="og:description" content="Aparecida de Goiânia está se tornando referência no incentivo ao esporte e a competições nacionais de diversas modalidades O prefeito Gustavo Mendanha recebeu na tarde desta segunda-feira, 23, no P…" />
<meta property="article:published_time" content="2018-07-24T12:08:39+00:00" />
<meta property="article:modified_time" content="2018-07-24T12:11:04+00:00" />
<meta property="og:site_name" content="O PARLAMENTO" />
<meta property="og:image" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?fit=1024%2C678" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="678" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?fit=1024%2C678&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
    
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-repeat:no-repeat;background-size:contain;}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    
    <body class="post-template-default single single-post postid-41885 single-format-standard wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        O PARLAMENTO                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            Top Menu                        </h3>
                    <div class="menu"><ul>
<li class="page_item page-item-31042"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
<li class="page_item page-item-31030"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li class="page_item page-item-10"><a href="http://oparlamento.com.br/">HOME</a></li>
<li class="page_item page-item-31712"><a href="http://oparlamento.com.br/o-parlamento-digital/">O PARLAMENTO DIGITAL</a></li>
</ul></div>
                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-31029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31029"><a href="http://oparlamento.com.br/">HOME</a></li>
<li id="menu-item-31287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31287"><a href="#">CIDADES</a>
<ul  class="sub-menu">
	<li id="menu-item-31070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31070 menu-category-14"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a></li>
	<li id="menu-item-31074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31074 menu-category-16"><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></li>
	<li id="menu-item-31069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31069 menu-category-12"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></li>
	<li id="menu-item-31072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31072 menu-category-13"><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></li>
	<li id="menu-item-31071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31071 menu-category-17"><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></li>
</ul>
</li>
<li id="menu-item-31290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290 menu-category-19"><a href="http://oparlamento.com.br/category/politica/">POLÍTICA</a></li>
<li id="menu-item-31288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31288 menu-category-15"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31025 menu-category-9"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></li>
<li id="menu-item-31027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31027 menu-category-11"><a href="http://oparlamento.com.br/category/religiao/">RELIGIÃO</a></li>
<li id="menu-item-31032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                            	<div class="lwa bk-lwa lwa-template-modal bk-template-modal">		            <a href="http://oparlamento.com.br/wp-login.php" class="lwa-links-modal bk-links-modal">Sign in / Join</a>
		        		<div class="lwa-modal bk-login-modal" style="display:none;">
            <div class="lwa-form bk-login-form-wrapper bk-form-wrapper">
                <h1 class="bk-login-title">Login</h1>
    	        <form name="lwa-form" class="bk-login-modal-form bk-lwa-form" action="http://oparlamento.com.br/wp-login.php" method="post">
                    <div class="bk-login-panel">Welcome! Login in to your account</div>
                    <div class="bk-login-status">
                        <span class="lwa-status"></span>
                    </div>
    	            <div class="bk-ajaxform-wrap">
    	                <div class="lwa-username bk-login-input">
    	                    <div class="username_input bkusername_input">
    	                        <input type="text" name="log" id="lwa_user_login" class="input" placeholder="your username" required />
    	                    </div>
    	                </div>
    	                <div class="lwa-password bk-login-input">
    	                    <div class="password_input bkpassword_input">
    	                        <input type="password" name="pwd" id="lwa_user_pass" class="input" value="" placeholder="your password" required />
    	                    </div>
    	                </div>
                            	                <div class="lwa-submit bk-formsubmit">
    	                    <div class="lwa-links bk-links">
    	                        <div class="bk-rememberme">
        				        	        							<a class="lwa-links-remember bk-links-remember" href="http://oparlamento.com.br/wp-login.php?action=lostpassword" title="Senha Perdida e Achada">Esqueceu sua senha?</a>
        							    							</div>
                                <div class="bk-registration">
                                                                    </div>
    	                    </div>
                            <div class="lwa-submit-button bk-submit-button">
    	                        <input type="submit" name="wp-submit" class="lwa-wp-submit" value="Entrar" tabindex="100" />
    	                        <input type="hidden" name="lwa_profile_link" value="0" />
                            	<input type="hidden" name="login-with-ajax" value="login" />
    							    							<input type="hidden" name="redirect_to" value="http://oparlamento.com.br" />
    							    	                    </div>
    	                </div>
    	            </div>
    	        </form>
            </div>
        	            <div class="lwa-remember bk-remember-form-wrapper bk-form-wrapper" style="display:none;">
                <h1 class="bk-login-title">Lost Password</h1>
    	        <form name="lwa-remember" class="bk-remember-form bk-lwa-remember" action="http://oparlamento.com.br/wp-login.php?action=lostpassword" method="post">
    	        	<span class="lwa-status"></span>
    	            <div class="bk-forgotpass clearfix">
    	                <div class="lwa-remember-email bk-login-input">	                    
                            <input type="text" name="user_login" id="lwa_user_remember" placeholder="Enter username or email"/>
    	                </div>
                            	                <div class="bk-recover-submit">
                            <a href="#" class="bk-back-login"><i class="fa fa-long-arrow-left"></i>Back to login</a>
                            <input type="submit" value="Gerar nova senha" />
                            <input type="hidden" name="login-with-ajax" value="remember" />	                
    	                </div>
    	            </div>
    	        </form>
            </div>
	        		    		</div>
	</div>                                                                                                                                                                                                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner header-center">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="http://oparlamento.com.br">
                                                    <img src="http://oparlamento.com.br/wp-content/uploads/2018/07/Logo.jpg" alt="logo"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                O PARLAMENTO                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31029"><a href="http://oparlamento.com.br/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31287"><a href="#">CIDADES</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31070 menu-category-14"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31074 menu-category-16"><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31069 menu-category-12"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31072 menu-category-13"><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31071 menu-category-17"><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290 menu-category-19"><a href="http://oparlamento.com.br/category/politica/">POLÍTICA</a><div class="bk-mega-menu "><div id="bk-carousel-31290" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/05/24/juiz-rejeita-acao-de-caiado-contra-marconi-no-caso-jbs/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/marconi-caiado.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/marconi-caiado.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/marconi-caiado.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41502" data-permalink="http://oparlamento.com.br/2018/05/24/juiz-rejeita-acao-de-caiado-contra-marconi-no-caso-jbs/marconi-caiado/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/marconi-caiado.jpg?fit=620%2C344" data-orig-size="620,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marconi-caiado" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/marconi-caiado.jpg?fit=300%2C166" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/marconi-caiado.jpg?fit=620%2C344" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/05/24/juiz-rejeita-acao-de-caiado-contra-marconi-no-caso-jbs/">Juiz rejeita ação de Caiado contra Marconi no caso JBS</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de maio de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/05/24/juiz-rejeita-acao-de-caiado-contra-marconi-no-caso-jbs/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/04/17/deputado-marlucio-pereira-e-bem-recebido-no-prb/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41397" data-permalink="http://oparlamento.com.br/2018/04/17/deputado-marlucio-pereira-e-bem-recebido-no-prb/marlucio-foi-recebido-pelo-deputado-federal-joao-campos-pelo-direto-executivo-da-record-marcos-silva-e-pelo-pastor-jair-antonio/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marlúcio foi recebido pelo deputado federal, João Campos, pelo direto executivo da Record, Marcos Silva e pelo pastor Jair Antônio" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/Marlúcio-foi-recebido-pelo-deputado-federal-João-Campos-pelo-direto-executivo-da-Record-Marcos-Silva-e-pelo-pastor-Jair-Antônio.jpeg?fit=1024%2C768" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/04/17/deputado-marlucio-pereira-e-bem-recebido-no-prb/">Deputado Marlúcio Pereira é bem recebido no PRB</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 de abril de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/04/17/deputado-marlucio-pereira-e-bem-recebido-no-prb/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/15/pf-descarta-crimes-de-ministros-do-supremo/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40907" data-permalink="http://oparlamento.com.br/2017/12/15/pf-descarta-crimes-de-ministros-do-supremo/image-642/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?fit=800%2C513" data-orig-size="800,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?fit=300%2C192" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-48.jpg?fit=800%2C513" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/15/pf-descarta-crimes-de-ministros-do-supremo/">PF descarta crimes de ministros do Supremo</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/15/pf-descarta-crimes-de-ministros-do-supremo/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/13/policia-federal-faz-operacao-na-camara-dos-deputados/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40834" data-permalink="http://oparlamento.com.br/2017/12/13/policia-federal-faz-operacao-na-camara-dos-deputados/image-630/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?fit=800%2C423" data-orig-size="800,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?fit=300%2C159" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-36.jpg?fit=800%2C423" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/13/policia-federal-faz-operacao-na-camara-dos-deputados/">Polícia Federal faz operação na Câmara dos Deputados</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/13/policia-federal-faz-operacao-na-camara-dos-deputados/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/08/temer-sanciona-novo-fies-e-diz-que-medida-e-exemplo-de-educacao-para-o-seculo-21/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40759" data-permalink="http://oparlamento.com.br/2017/12/08/temer-sanciona-novo-fies-e-diz-que-medida-e-exemplo-de-educacao-para-o-seculo-21/image-622/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?fit=800%2C535" data-orig-size="800,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-28.jpg?fit=800%2C535" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/08/temer-sanciona-novo-fies-e-diz-que-medida-e-exemplo-de-educacao-para-o-seculo-21/">Temer sanciona novo Fies e diz que medida é exemplo de educação ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/08/temer-sanciona-novo-fies-e-diz-que-medida-e-exemplo-de-educacao-para-o-seculo-21/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/07/petrobras-recebe-mais-r-654-milhoes-da-lava-jato/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/Petrobras.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/Petrobras.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/Petrobras.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40752" data-permalink="http://oparlamento.com.br/2017/12/07/petrobras-recebe-mais-r-654-milhoes-da-lava-jato/petrobras/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/Petrobras.jpg?fit=590%2C332" data-orig-size="590,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;T\u00e2nia R\u00eago&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;Os deputados federais da Comiss\u00e3o Parlamentar de Inqu\u00e9rito (CPI) que investiga irregularidades na Petrobras fazem uma visita t\u00e9cnica \u00e0 sede da empresa no Rio (T\u00e2nia R\u00eago\/Ag\u00eancia Brasil)&quot;,&quot;created_timestamp&quot;:&quot;1430132472&quot;,&quot;copyright&quot;:&quot;T\u00e2nia R\u00eago\/Ag\u00eancia Brasil&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Petrobras" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/Petrobras.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/Petrobras.jpg?fit=590%2C332" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/07/petrobras-recebe-mais-r-654-milhoes-da-lava-jato/">Petrobras recebe mais R$ 654 milhões da Lava Jato</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>7 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/07/petrobras-recebe-mais-r-654-milhoes-da-lava-jato/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/07/tiririca-diz-que-sente-vergonha-e-anuncia-que-deixara-a-politica-veja-seu-ultimo-discurso/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-31.png?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-31.png?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-31.png?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-31.png?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40728" data-permalink="http://oparlamento.com.br/2017/12/07/tiririca-diz-que-sente-vergonha-e-anuncia-que-deixara-a-politica-veja-seu-ultimo-discurso/image-31-6/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-31.png?fit=800%2C445" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (31)" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-31.png?fit=300%2C167" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-31.png?fit=800%2C445" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/07/tiririca-diz-que-sente-vergonha-e-anuncia-que-deixara-a-politica-veja-seu-ultimo-discurso/">Tiririca diz que sente vergonha e anuncia que deixará a política; veja ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>7 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/07/tiririca-diz-que-sente-vergonha-e-anuncia-que-deixara-a-politica-veja-seu-ultimo-discurso/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/05/nao-fiquem-com-essa-bobagem-de-que-nao-serei-candidato-diz-lula-em-vitoria/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40660" data-permalink="http://oparlamento.com.br/2017/12/05/nao-fiquem-com-essa-bobagem-de-que-nao-serei-candidato-diz-lula-em-vitoria/image-610/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?fit=800%2C905" data-orig-size="800,905" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?fit=265%2C300" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?fit=800%2C905" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/05/nao-fiquem-com-essa-bobagem-de-que-nao-serei-candidato-diz-lula-em-vitoria/">'Não fiquem com essa bobagem de que não serei candidato', diz Lula ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/05/nao-fiquem-com-essa-bobagem-de-que-nao-serei-candidato-diz-lula-em-vitoria/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/04/vereadores-de-goiania-denunciam-a-policia-e-ao-mp-omissao-da-prefeitura-em-atendimento-odontologico/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40629" data-permalink="http://oparlamento.com.br/2017/12/04/vereadores-de-goiania-denunciam-a-policia-e-ao-mp-omissao-da-prefeitura-em-atendimento-odontologico/image-605/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?fit=800%2C626" data-orig-size="800,626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?fit=300%2C235" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?fit=800%2C626" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/04/vereadores-de-goiania-denunciam-a-policia-e-ao-mp-omissao-da-prefeitura-em-atendimento-odontologico/">Vereadores de Goiânia denunciam à polícia e ao MP omissão da prefeitura ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>4 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/04/vereadores-de-goiania-denunciam-a-policia-e-ao-mp-omissao-da-prefeitura-em-atendimento-odontologico/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31288 menu-category-15"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a><div class="bk-mega-menu "><div id="bk-carousel-31288" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/24/banda-boogarins-promove-oficina-de-producao-musical-para-internos-do-centro-de-internacao-provisoria/" class="thumb-link"><img width="320" height="215" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-3.jpg?resize=320%2C215" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" data-attachment-id="41898" data-permalink="http://oparlamento.com.br/2018/07/24/banda-boogarins-promove-oficina-de-producao-musical-para-internos-do-centro-de-internacao-provisoria/crop-3-2/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-3.jpg?fit=384%2C215" data-orig-size="384,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crop (3)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-3.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-3.jpg?fit=384%2C215" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/24/banda-boogarins-promove-oficina-de-producao-musical-para-internos-do-centro-de-internacao-provisoria/">Banda Boogarins promove oficina de produção musical para internos do Centro de ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/24/banda-boogarins-promove-oficina-de-producao-musical-para-internos-do-centro-de-internacao-provisoria/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/24/eduardo-costa-e-leonardo-encerram-parceria-saiba-detalhes/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41895" data-permalink="http://oparlamento.com.br/2018/07/24/eduardo-costa-e-leonardo-encerram-parceria-saiba-detalhes/leonardo-e-eduardo-costa-630x420/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?fit=630%2C420" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leonardo-e-eduardo-costa-630&#215;420" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?fit=630%2C420" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/24/eduardo-costa-e-leonardo-encerram-parceria-saiba-detalhes/">Eduardo Costa e Leonardo encerram parceria – Saiba detalhes!</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/24/eduardo-costa-e-leonardo-encerram-parceria-saiba-detalhes/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/20/gusttavo-lima-faz-elogio-ousado-em-foto-da-esposa/" class="thumb-link"><img width="320" height="160" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/sistema-videomonitoramento-complexo-aparecida_7.jpg?resize=320%2C160" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" data-attachment-id="41872" data-permalink="http://oparlamento.com.br/2018/07/20/gusttavo-lima-faz-elogio-ousado-em-foto-da-esposa/sistema-videomonitoramento-complexo-aparecida_7-2/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/sistema-videomonitoramento-complexo-aparecida_7.jpg?fit=324%2C160" data-orig-size="324,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sistema-videomonitoramento-complexo-aparecida_7" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/sistema-videomonitoramento-complexo-aparecida_7.jpg?fit=300%2C148" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/sistema-videomonitoramento-complexo-aparecida_7.jpg?fit=324%2C160" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/20/gusttavo-lima-faz-elogio-ousado-em-foto-da-esposa/">Gusttavo Lima faz elogio ousado em foto da esposa</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>20 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/20/gusttavo-lima-faz-elogio-ousado-em-foto-da-esposa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/17/caminhada-ecologica-leva-a-bandeira-do-projeto-rodobicho/" class="thumb-link"><img width="320" height="215" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-2.jpg?resize=320%2C215" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" data-attachment-id="41836" data-permalink="http://oparlamento.com.br/2018/07/17/caminhada-ecologica-leva-a-bandeira-do-projeto-rodobicho/crop-2-3/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-2.jpg?fit=384%2C215" data-orig-size="384,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crop (2)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-2.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-2.jpg?fit=384%2C215" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/17/caminhada-ecologica-leva-a-bandeira-do-projeto-rodobicho/">Caminhada Ecológica leva a bandeira do Projeto Rodobicho</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/17/caminhada-ecologica-leva-a-bandeira-do-projeto-rodobicho/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/13/arraia-do-cerrado-atrai-milhares-de-pessoas-a-praca-civica/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Arraia-Cerrado-OVG-GoiasTurismo_1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Arraia-Cerrado-OVG-GoiasTurismo_1.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Arraia-Cerrado-OVG-GoiasTurismo_1.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Arraia-Cerrado-OVG-GoiasTurismo_1.jpg?resize=620%2C420 620w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Arraia-Cerrado-OVG-GoiasTurismo_1.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41824" data-permalink="http://oparlamento.com.br/2018/07/13/arraia-do-cerrado-atrai-milhares-de-pessoas-a-praca-civica/arraia-cerrado-ovg-goiasturismo_1/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Arraia-Cerrado-OVG-GoiasTurismo_1.jpg?fit=2500%2C1667" data-orig-size="2500,1667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531342507&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arraia-Cerrado-OVG-GoiasTurismo_1" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Arraia-Cerrado-OVG-GoiasTurismo_1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Arraia-Cerrado-OVG-GoiasTurismo_1.jpg?fit=1024%2C683" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/13/arraia-do-cerrado-atrai-milhares-de-pessoas-a-praca-civica/">Arraiá do Cerrado atrai milhares de pessoas à Praça Cívica</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/13/arraia-do-cerrado-atrai-milhares-de-pessoas-a-praca-civica/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/12/corante-alimenticio-natural-como-fazer-em-casa/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/corante-alimentício-natural.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/corante-alimentício-natural.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/corante-alimentício-natural.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41812" data-permalink="http://oparlamento.com.br/2018/07/12/corante-alimenticio-natural-como-fazer-em-casa/corante-alimenticio-natural/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/corante-alimentício-natural.jpg?fit=500%2C334" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corante-alimentício-natural" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/corante-alimentício-natural.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/corante-alimentício-natural.jpg?fit=500%2C334" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/12/corante-alimenticio-natural-como-fazer-em-casa/">CORANTE ALIMENTÍCIO NATURAL: COMO FAZER EM CASA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/12/corante-alimenticio-natural-como-fazer-em-casa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/12/em-seu-instagram-marina-ruy-barbosa-fala-sobre-gravidez/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/marina-ruy-barbosa-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/marina-ruy-barbosa-1.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/marina-ruy-barbosa-1.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/marina-ruy-barbosa-1.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41809" data-permalink="http://oparlamento.com.br/2018/07/12/em-seu-instagram-marina-ruy-barbosa-fala-sobre-gravidez/marina-ruy-barbosa-1/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/marina-ruy-barbosa-1.jpg?fit=750%2C500" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marina-ruy-barbosa-1" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/marina-ruy-barbosa-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/marina-ruy-barbosa-1.jpg?fit=750%2C500" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/12/em-seu-instagram-marina-ruy-barbosa-fala-sobre-gravidez/">Em seu Instagram, Marina Ruy Barbosa fala sobre gravidez</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/12/em-seu-instagram-marina-ruy-barbosa-fala-sobre-gravidez/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/03/apresentadora-sofre-grave-acidente-de-carro/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/melysssa-ford-630x420.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/melysssa-ford-630x420.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/melysssa-ford-630x420.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/melysssa-ford-630x420.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41781" data-permalink="http://oparlamento.com.br/2018/07/03/apresentadora-sofre-grave-acidente-de-carro/melysssa-ford-630x420/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/melysssa-ford-630x420.jpg?fit=630%2C420" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="melysssa-ford-630&#215;420" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/melysssa-ford-630x420.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/melysssa-ford-630x420.jpg?fit=630%2C420" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/03/apresentadora-sofre-grave-acidente-de-carro/">Apresentadora sofre grave acidente de carro</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>3 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/03/apresentadora-sofre-grave-acidente-de-carro/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/02/em-goiania-cantor-canadense-shawn-mendes-comemora-vitoria-do-brasil/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/shawn-mendes-630x420.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/shawn-mendes-630x420.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/shawn-mendes-630x420.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/shawn-mendes-630x420.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41765" data-permalink="http://oparlamento.com.br/2018/07/02/em-goiania-cantor-canadense-shawn-mendes-comemora-vitoria-do-brasil/shawn-mendes-630x420/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/shawn-mendes-630x420.jpg?fit=630%2C420" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shawn-mendes-630&#215;420" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/shawn-mendes-630x420.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/shawn-mendes-630x420.jpg?fit=630%2C420" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/02/em-goiania-cantor-canadense-shawn-mendes-comemora-vitoria-do-brasil/">Em Goiânia, cantor canadense Shawn Mendes comemora vitória do Brasil</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>2 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/02/em-goiania-cantor-canadense-shawn-mendes-comemora-vitoria-do-brasil/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31025 menu-category-9"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a><div class="bk-mega-menu "><div id="bk-carousel-31025" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41886" data-permalink="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/pref-recebe-medalista-kleiton-foto-rodrigo-estrela-1-site/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?fit=1024%2C678" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rodrigo Estrela - rodrigo.estrela@live.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?fit=1024%2C678" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/">Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/17/novos-habitos-sao-adotados-por-populacao-de-aparecida-com-academias-da-terceira-idade/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?resize=620%2C420 620w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41833" data-permalink="http://oparlamento.com.br/2018/07/17/novos-habitos-sao-adotados-por-populacao-de-aparecida-com-academias-da-terceira-idade/ati-pq-da-familia-8-site/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?fit=1024%2C678" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ATI-PQ-DA-FAMÍLIA-8-SITE" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/ATI-PQ-DA-FAMÍLIA-8-SITE.jpg?fit=1024%2C678" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/17/novos-habitos-sao-adotados-por-populacao-de-aparecida-com-academias-da-terceira-idade/">Novos hábitos são adotados por população de Aparecida com Academias da Terceira ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/17/novos-habitos-sao-adotados-por-populacao-de-aparecida-com-academias-da-terceira-idade/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/13/fim-de-semana-com-atividades-no-parque-marcos-veiga-jardim/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41827" data-permalink="http://oparlamento.com.br/2018/07/13/fim-de-semana-com-atividades-no-parque-marcos-veiga-jardim/crop-1-4/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?fit=750%2C422" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crop (1)" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-1.jpg?fit=750%2C422" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/13/fim-de-semana-com-atividades-no-parque-marcos-veiga-jardim/">Fim de semana com atividades no Parque Marcos Veiga Jardim</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/13/fim-de-semana-com-atividades-no-parque-marcos-veiga-jardim/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/07/02/neymar-marca-nas-oitavas-e-supera-nomes-como-garrincha-messi-e-cr7-em-copas/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41771" data-permalink="http://oparlamento.com.br/2018/07/02/neymar-marca-nas-oitavas-e-supera-nomes-como-garrincha-messi-e-cr7-em-copas/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?fit=912%2C516" data-orig-size="912,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/brazil-v-mexico-round-of-16-2018-fifa-world-cup-russia-5b3a57ad0be0eb3d00000001.jpg?fit=912%2C516" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/07/02/neymar-marca-nas-oitavas-e-supera-nomes-como-garrincha-messi-e-cr7-em-copas/">Neymar marca nas oitavas e supera nomes como Garrincha, Messi e CR7 ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>2 de julho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/07/02/neymar-marca-nas-oitavas-e-supera-nomes-como-garrincha-messi-e-cr7-em-copas/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/06/18/atleta-mirim-de-jiu-jitsu-representara-aparecida-de-goiania-em-competicao-nacional/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41676" data-permalink="http://oparlamento.com.br/2018/06/18/atleta-mirim-de-jiu-jitsu-representara-aparecida-de-goiania-em-competicao-nacional/representante-mirim-do-jiu-jitsu-foto-rodrigo-estrela-6-site/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rodrigo Estrela - rodrigo.estrela@live.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/REPRESENTANTE-MIRIM-DO-JIU-JITSU-FOTO-RODRIGO-ESTRELA-6-SITE.jpg?fit=1024%2C683" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/06/18/atleta-mirim-de-jiu-jitsu-representara-aparecida-de-goiania-em-competicao-nacional/">Atleta mirim de Jiu-Jitsu representará Aparecida de Goiânia em competição nacional</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>18 de junho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/06/18/atleta-mirim-de-jiu-jitsu-representara-aparecida-de-goiania-em-competicao-nacional/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/06/11/agora-e-oficial-goias-superbike-comeca-dia-8-de-julho/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41605" data-permalink="http://oparlamento.com.br/2018/06/11/agora-e-oficial-goias-superbike-comeca-dia-8-de-julho/goias-super-bike/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goias-super-bike" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/goias-super-bike.jpg?fit=1024%2C682" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/06/11/agora-e-oficial-goias-superbike-comeca-dia-8-de-julho/">Agora é oficial: Goiás Superbike começa dia 8 de julho</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>11 de junho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/06/11/agora-e-oficial-goias-superbike-comeca-dia-8-de-julho/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/06/08/leandro-e-lourival-campeoes-do-dakar-disputam-prova-dura-no-jalapao-antes-do-rally-dos-sertoes/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/unnamed-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/unnamed-1.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/unnamed-1.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41589" data-permalink="http://oparlamento.com.br/2018/06/08/leandro-e-lourival-campeoes-do-dakar-disputam-prova-dura-no-jalapao-antes-do-rally-dos-sertoes/unnamed-14/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/unnamed-1.jpg?fit=600%2C398" data-orig-size="600,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/unnamed-1.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/unnamed-1.jpg?fit=600%2C398" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/06/08/leandro-e-lourival-campeoes-do-dakar-disputam-prova-dura-no-jalapao-antes-do-rally-dos-sertoes/">Leandro e Lourival, campeões do Dakar, disputam prova dura no Jalapão antes ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8 de junho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/06/08/leandro-e-lourival-campeoes-do-dakar-disputam-prova-dura-no-jalapao-antes-do-rally-dos-sertoes/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/06/04/com-gols-de-neymar-e-firmino-brasil-bate-a-croacia-por-2-a-0-em-amistoso/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/com-gols-de-neymar-e-firmino-brasil-bate-a-croacia-por-2-a-em-amistoso.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/com-gols-de-neymar-e-firmino-brasil-bate-a-croacia-por-2-a-em-amistoso.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/com-gols-de-neymar-e-firmino-brasil-bate-a-croacia-por-2-a-em-amistoso.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41583" data-permalink="http://oparlamento.com.br/2018/06/04/com-gols-de-neymar-e-firmino-brasil-bate-a-croacia-por-2-a-0-em-amistoso/com-gols-de-neymar-e-firmino-brasil-bate-a-croacia-por-2-a-em-amistoso/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/com-gols-de-neymar-e-firmino-brasil-bate-a-croacia-por-2-a-em-amistoso.jpg?fit=627%2C400" data-orig-size="627,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="com-gols-de-neymar-e-firmino-brasil-bate-a-croacia-por-2-a-em-amistoso" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/com-gols-de-neymar-e-firmino-brasil-bate-a-croacia-por-2-a-em-amistoso.jpg?fit=300%2C191" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/06/com-gols-de-neymar-e-firmino-brasil-bate-a-croacia-por-2-a-em-amistoso.jpg?fit=627%2C400" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/06/04/com-gols-de-neymar-e-firmino-brasil-bate-a-croacia-por-2-a-0-em-amistoso/">Com gols de Neymar e Firmino, Brasil bate a Croácia por 2 ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>4 de junho de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/06/04/com-gols-de-neymar-e-firmino-brasil-bate-a-croacia-por-2-a-0-em-amistoso/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2018/05/24/pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="41508" data-permalink="http://oparlamento.com.br/2018/05/24/pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras/pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras.jpg?fit=950%2C606" data-orig-size="950,606" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;18\/03\/2017- S\u00e3o Pauli- SP, Brasil- O atacante Dudu, do Palmeiras vai substituir Douglas Costa que est\u00e1 lesionado. Dudu foi convocado pelo t\u00e9cnico Tite na noite desta sexta-feira (17). Foto: Ricardo Stuckert \/ CBF&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras.jpg?fit=300%2C191" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/05/pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras.jpg?fit=950%2C606" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2018/05/24/pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras/">Pré-selecionado para a Copa, goiano Dudu vira desfalque para o Palmeiras</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de maio de 2018</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2018/05/24/pre-selecionado-para-a-copa-goiano-dudu-vira-desfalque-para-o-palmeiras/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31027 menu-category-11"><a href="http://oparlamento.com.br/category/religiao/">RELIGIÃO</a><div class="bk-mega-menu "><div id="bk-carousel-31027" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/11/01/as-faces-da-justica-propria/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?resize=620%2C420 620w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="39851" data-permalink="http://oparlamento.com.br/2017/11/01/as-faces-da-justica-propria/wooden-gavel-and-books-on-wooden-tableon-brown-background/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?fit=2400%2C1600" data-orig-size="2400,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Africa Studio - Fotolia&quot;,&quot;camera&quot;:&quot;Canon EOS 550D&quot;,&quot;caption&quot;:&quot;Poder Judici\u00e1rio&quot;,&quot;created_timestamp&quot;:&quot;1347966679&quot;,&quot;copyright&quot;:&quot;Africa Studio - Fotolia&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;wooden gavel and books on wooden table,on brown background&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wooden gavel and books on wooden table,on brown background" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?fit=1024%2C683" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/11/01/as-faces-da-justica-propria/">AS FACES DA JUSTIÇA PRÓPRIA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de novembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/11/01/as-faces-da-justica-propria/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36753" data-permalink="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/hqdefault-2/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hqdefault" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=480%2C360" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/">A PORTA DA GRAÇA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36642" data-permalink="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/nova-alianca/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=886%2C588" data-orig-size="886,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nova-aliança" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=886%2C588" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/">CINCO SUPERIORES PROMESSAS DA NOVA ALIANÇA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36561" data-permalink="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/tesouro-escondido-no-campo/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=500%2C300" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesouro-escondido-no-campo" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=500%2C300" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/">O SENHOR TE ABRIRÁ O SEU BOM TESOURO</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>22 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35722" data-permalink="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/img_36908717690061/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=720%2C513" data-orig-size="720,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_36908717690061" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=300%2C214" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=720%2C513" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/">UMA VIDA RENOVADA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>25 de maio de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35082" data-permalink="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/o-silencio-do-ceu/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=1280%2C755" data-orig-size="1280,755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="O SILÊNCIO DO CÉU" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=1024%2C604" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/">O silêncio do céu</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de maio de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/04/13/pascoa/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="34393" data-permalink="http://oparlamento.com.br/2017/04/13/pascoa/pascoa-crista-wallpaper/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pascoa-crista-wallpaper" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=1024%2C576" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/04/13/pascoa/">Pascoa</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de abril de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/04/13/pascoa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33662" data-permalink="http://oparlamento.com.br/2017/03/24/crise-de-identidade/rtemagicc_ansiedade_01_txdam1002_befb4d-jpg/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=604%2C403" data-orig-size="604,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 20D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1195534147&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=604%2C403" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/">CRISE DE IDENTIDADE</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33210" data-permalink="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/3563106049_727bb060c7_b/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3563106049_727bb060c7_b" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=768%2C1024" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/">RESPONDENDO AO PROPÓSITO</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="http://oparlamento.com.br/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="BUSCAR NO SITE..."></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://oparlamento.com.br//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://oparlamento.com.br/category/esporte/"><span itemprop="title">ESPORTE</span></a></span><span class="delim">&rsaquo;</span><span class="current">Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste</h1>
                                        <div class="meta"><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div><div class="post-date"><i class="fa fa-clock-o"></i>24 de julho de 2018</div><div class="views"><i class="fa fa-eye"></i>28</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>Compartilhe:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F&amp;text=Atleta%20aparecidense%20é%20Campeão%20Brasileiro%20de%20Jiu-%20Jitsu/Centro-Oeste','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F&amp;text=Atleta%20aparecidense%20é%20Campeão%20Brasileiro%20de%20Jiu-%20Jitsu/Centro-Oeste"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                            <li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li>
                                                                            <li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li>
                                                                            <li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li>
                                     
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="41886" data-permalink="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/pref-recebe-medalista-kleiton-foto-rodrigo-estrela-1-site/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?fit=1024%2C678" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rodrigo Estrela - rodrigo.estrela@live.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?fit=1024%2C678" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <div class="row text-justify">
<p><em>Aparecida de Goiânia está se tornando referência no incentivo ao esporte e a competições nacionais de diversas modalidades</em></p>
<p>O prefeito Gustavo Mendanha recebeu na tarde desta segunda-feira, 23, no Paço Municipal, Kleiton de Oliveira Ferreira, 35 anos, que é Campeão Brasileiro de Jiu-Jitsu/Centro-Oeste. Morador de Aparecida de Goiânia, o atleta conquistou a medalha de ouro em competição que contou com a participação de aproximadamente 1.500 competidores.</p>
<p>Kleiton comemorou a conquista ao mostrar a medalha para o gestor municipal. “Estou feliz por mais essa realização e isso me motiva a continuar representando Aparecida nas competições nacionais e até internacionais”, afirmou.</p>
<p>O prefeito Gustavo afirmou que investir no esporte é fundamental para garantir a melhoria do rendimento dos atletas aparecidenses, assim eles podem influenciar crianças e adolescentes. “Incentivar a prática de esportes é uma das nossas missões. Temos trabalhado para dar maior apoio aos atletas para que possam levar o nome e a bandeira da nossa cidade para onde forem”, destacou.</p>
<p><strong>Leia também:</strong><br />
<a href="http://www.aparecida.go.gov.br/2o-campeonato-municipal-de-futsal-reuniu-15-mil-atletas-e-sagrou-equipe-feminina-do-ajax-hb-como-bicampea/">2º Campeonato Municipal de Futsal reuniu 1,5 mil atletas e sagrou equipe feminina do Ajax/HB como bicampeã</a><br />
<a href="http://www.aparecida.go.gov.br/atleta-mirim-de-jiu-jitsu-representara-aparecida-de-goiania-em-competicao-nacional/">Atleta mirim de Jiu-Jitsu representará Aparecida de Goiânia em competição nacional</a><br />
<a href="http://www.aparecida.go.gov.br/atleta-aparecidense-e-destaque-em-eventos-nacionais-e-internacionais/">Atleta Aparecidense é destaque em eventos nacionais e internacionais</a></p>
<div class="heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing"></div>
</div>
<div class="row text-right small">Fonte: Rafael Freitas</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-41885" class="share-twitter sd-button share-icon no-text" href="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-41885" class="share-facebook sd-button share-icon no-text" href="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-41885" class="share-google-plus-1 sd-button share-icon no-text" href="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                            <!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>MATÉRIA ANTERIOR</span><h3><a href="http://oparlamento.com.br/2018/07/23/600-pacientes-da-rede-recebem-atendimento-oftalmologico-em-aparecida/">600 pacientes da rede recebem atendimento oftalmológico ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA MATÉRIA</span><h3><a href="http://oparlamento.com.br/2018/07/24/moradores-do-jardim-itapua-ganham-nova-praca-nesta-terca-feira-24/">Moradores do Jardim Itapuã ganham nova praça ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            <div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Shares</div></div></div><!-- End share-total-wrap --><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/" data-text="Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F&amp;text=Atleta%20aparecidense%20é%20Campeão%20Brasileiro%20de%20Jiu-%20Jitsu/Centro-Oeste','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F&amp;text=Atleta%20aparecidense%20é%20Campeão%20Brasileiro%20de%20Jiu-%20Jitsu/Centro-Oeste"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="gplus" class="bk-share bk_gplus_share" data-url="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/" data-text="Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste" data-title="G+"><div class="share-item__icon"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></div><div class="share-item__value">0</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/" data-text="Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/" data-text="Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/" data-text="Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2018%2F07%2F24%2Fatleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div>                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Atleta aparecidense é Campeão Brasileiro de Jiu- Jitsu/Centro-Oeste"><meta itemprop="datePublished" content="2018-07-24T09:08:39+00:00"><meta itemprop="dateModified" content="2018-07-24T09:11:04+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2018/07/24/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/07/Logo.jpg"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PREF-RECEBE-MEDALISTA-KLEITON-FOTO-RODRIGO-ESTRELA-1-SITE.jpg?fit=1024%2C678"><meta itemprop="width" content="1024"><meta itemprop="height" content="678"></span><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 41885 active" href="#">ASSUNTOS RELACIONADOS</a>
                                    <a id="s-more-from-author" class="related-tab 41885 " href="#">MAIS DESSE AUTOR</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/11/08/goias-perde-serie-invicta-e-volta-a-situacao-perigosa/"><img width="660" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/456.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/456.jpg?resize=660%2C400 660w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/456.jpg?resize=800%2C485 800w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="39949" data-permalink="http://oparlamento.com.br/2017/11/08/goias-perde-serie-invicta-e-volta-a-situacao-perigosa/attachment/456/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/456.jpg?fit=800%2C536" data-orig-size="800,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="456" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/456.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/456.jpg?fit=800%2C536" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/11/08/goias-perde-serie-invicta-e-volta-a-situacao-perigosa/">Goiás perde série invicta e volta à situação perigosa</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>8 de novembro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/10/27/direcao-do-goias-aguarda-proposta-de-pentacampeao-dentro-de-dez-dias/"><img width="660" height="400" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/gilberto-silva-concede-entrevista-coletiva-no-estadio-olimpico-20082012-1345496166121_1920x1080.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/gilberto-silva-concede-entrevista-coletiva-no-estadio-olimpico-20082012-1345496166121_1920x1080.jpg?resize=660%2C400 660w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/gilberto-silva-concede-entrevista-coletiva-no-estadio-olimpico-20082012-1345496166121_1920x1080.jpg?zoom=2&amp;resize=660%2C400 1320w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="39688" data-permalink="http://oparlamento.com.br/2017/10/27/direcao-do-goias-aguarda-proposta-de-pentacampeao-dentro-de-dez-dias/gilberto-silva-concede-entrevista-coletiva-no-estadio-olimpico-20082012-1345496166121_1920x1080/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/gilberto-silva-concede-entrevista-coletiva-no-estadio-olimpico-20082012-1345496166121_1920x1080.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gilberto-silva-concede-entrevista-coletiva-no-estadio-olimpico-20082012-1345496166121_1920x1080" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/gilberto-silva-concede-entrevista-coletiva-no-estadio-olimpico-20082012-1345496166121_1920x1080.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/gilberto-silva-concede-entrevista-coletiva-no-estadio-olimpico-20082012-1345496166121_1920x1080.jpg?fit=1024%2C576" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/10/27/direcao-do-goias-aguarda-proposta-de-pentacampeao-dentro-de-dez-dias/">Direção do Goiás aguarda proposta de pentacampeão dentro de dez dias</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>27 de outubro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2018/04/23/messi-supera-cr7-e-e-o-jogador-mais-bem-pago-do-mundo-com-meio-bilhao-de-reais/"><img width="660" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/2018-04-21t191902z_564913410_rc1b146fe3c0_rtrmadp_3_soccer-spain-fcb-sev.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/2018-04-21t191902z_564913410_rc1b146fe3c0_rtrmadp_3_soccer-spain-fcb-sev.jpg?resize=660%2C400 660w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/2018-04-21t191902z_564913410_rc1b146fe3c0_rtrmadp_3_soccer-spain-fcb-sev.jpg?zoom=2&amp;resize=660%2C400 1320w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="41435" data-permalink="http://oparlamento.com.br/2018/04/23/messi-supera-cr7-e-e-o-jogador-mais-bem-pago-do-mundo-com-meio-bilhao-de-reais/2018-04-21t191902z_564913410_rc1b146fe3c0_rtrmadp_3_soccer-spain-fcb-sev/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/2018-04-21t191902z_564913410_rc1b146fe3c0_rtrmadp_3_soccer-spain-fcb-sev.jpg?fit=1600%2C1052" data-orig-size="1600,1052" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2018-04-21t191902z_564913410_rc1b146fe3c0_rtrmadp_3_soccer-spain-fcb-sev" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/2018-04-21t191902z_564913410_rc1b146fe3c0_rtrmadp_3_soccer-spain-fcb-sev.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/04/2018-04-21t191902z_564913410_rc1b146fe3c0_rtrmadp_3_soccer-spain-fcb-sev.jpg?fit=1024%2C673" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2018/04/23/messi-supera-cr7-e-e-o-jogador-mais-bem-pago-do-mundo-com-meio-bilhao-de-reais/">Messi supera CR7 e é o jogador mais bem pago do mundo com meio bilhão de reais</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23 de abril de 2018</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/04/25/goias-e-vila-nova-vao-se-enfrentar-no-goianao-pela-11a-vez/"><img width="660" height="400" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Goiás-x-Vila-Nova.png?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="34763" data-permalink="http://oparlamento.com.br/2017/04/25/goias-e-vila-nova-vao-se-enfrentar-no-goianao-pela-11a-vez/goias-x-vila-nova/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Goiás-x-Vila-Nova.png?fit=900%2C420" data-orig-size="900,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Goiás-x-Vila-Nova" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Goiás-x-Vila-Nova.png?fit=300%2C140" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Goiás-x-Vila-Nova.png?fit=900%2C420" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/04/25/goias-e-vila-nova-vao-se-enfrentar-no-goianao-pela-11a-vez/">Goiás e Vila Nova vão se enfrentar no Goianão pela 11ª vez</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>25 de abril de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/03/23/garota-com-deficiencia-rara-vai-a-jogo-pela-primeira-vez-e-se-emociona/"><img width="320" height="230" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/annajulia2-6015.jpg?resize=320%2C230" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/annajulia2-6015.jpg?w=320 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/annajulia2-6015.jpg?resize=300%2C216 300w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33573" data-permalink="http://oparlamento.com.br/2017/03/23/garota-com-deficiencia-rara-vai-a-jogo-pela-primeira-vez-e-se-emociona/annajulia2-6015/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/annajulia2-6015.jpg?fit=320%2C230" data-orig-size="320,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="annajulia2-6015" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/annajulia2-6015.jpg?fit=300%2C216" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/annajulia2-6015.jpg?fit=320%2C230" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/03/23/garota-com-deficiencia-rara-vai-a-jogo-pela-primeira-vez-e-se-emociona/">Garota com deficiência rara vai a jogo pela primeira vez e se emociona</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23 de março de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/12/04/goias-deve-contratar-12-jogadores-para-2018/"><img width="660" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?resize=660%2C400 660w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?resize=800%2C485 800w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="40626" data-permalink="http://oparlamento.com.br/2017/12/04/goias-deve-contratar-12-jogadores-para-2018/image-604/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?fit=800%2C551" data-orig-size="800,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?fit=300%2C207" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?fit=800%2C551" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/12/04/goias-deve-contratar-12-jogadores-para-2018/">Goiás deve contratar 12 jogadores para 2018</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>4 de dezembro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                                        </div>
                                                    <div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-times"></i></a><h3>LEIA TAMBÉM &gt;&gt;&gt;</h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/12/05/goias-acumula-11-meses-de-queda-na-criminalidade/"><img width="130" height="130" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/indice-criminalidade-novembro-segurança-1-1024x1024.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/indice-criminalidade-novembro-segurança-1-1024x1024.jpg?resize=1024%2C1024 1024w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/indice-criminalidade-novembro-segurança-1-1024x1024.jpg?resize=150%2C150 150w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/indice-criminalidade-novembro-segurança-1-1024x1024.jpg?resize=300%2C300 300w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/indice-criminalidade-novembro-segurança-1-1024x1024.jpg?resize=768%2C768 768w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/indice-criminalidade-novembro-segurança-1-1024x1024.jpg?resize=130%2C130 130w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/indice-criminalidade-novembro-segurança-1-1024x1024.jpg?resize=400%2C400 400w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/indice-criminalidade-novembro-segurança-1-1024x1024.jpg?resize=600%2C600 600w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="40645" data-permalink="http://oparlamento.com.br/2017/12/05/goias-acumula-11-meses-de-queda-na-criminalidade/indice-criminalidade-novembro-seguranca-1-1024x1024/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/indice-criminalidade-novembro-segurança-1-1024x1024.jpg?fit=1024%2C1024" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="indice-criminalidade-novembro-segurança-1-1024&#215;1024" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/indice-criminalidade-novembro-segurança-1-1024x1024.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/indice-criminalidade-novembro-segurança-1-1024x1024.jpg?fit=1024%2C1024" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/estado/">ESTADO</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/12/05/goias-acumula-11-meses-de-queda-na-criminalidade/">Goiás acumula 11 meses de queda na criminalidade</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Goiás acumula 11 meses de queda na criminalidade"><meta itemprop="datePublished" content="2017-12-05T09:31:35+00:00"><meta itemprop="dateModified" content="2017-12-05T09:31:35+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/12/05/goias-acumula-11-meses-de-queda-na-criminalidade/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/07/Logo.jpg"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/indice-criminalidade-novembro-segurança-1-1024x1024.jpg?fit=1024%2C1024"><meta itemprop="width" content="1024"><meta itemprop="height" content="1024"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/07/12/trote-telefonico-em-servicos-de-emergencia-preve-multa-de-r-10-mil/"><img width="130" height="130" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-77.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-77.jpg?resize=150%2C150 150w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-77.jpg?resize=130%2C130 130w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-77.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-77.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="37241" data-permalink="http://oparlamento.com.br/2017/07/12/trote-telefonico-em-servicos-de-emergencia-preve-multa-de-r-10-mil/image-77-2/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-77.jpg?fit=800%2C557" data-orig-size="800,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (77)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-77.jpg?fit=300%2C209" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-77.jpg?fit=800%2C557" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/tome-nota/">TOME NOTA</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/07/12/trote-telefonico-em-servicos-de-emergencia-preve-multa-de-r-10-mil/">Trote telefônico em serviços de emergência prevê multa de R$ 10 mil</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Trote telefônico em serviços de emergência prevê multa de R$ 10 mil"><meta itemprop="datePublished" content="2017-07-12T08:38:15+00:00"><meta itemprop="dateModified" content="2017-07-12T08:38:15+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/07/12/trote-telefonico-em-servicos-de-emergencia-preve-multa-de-r-10-mil/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/07/Logo.jpg"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-77.jpg?fit=800%2C557"><meta itemprop="width" content="800"><meta itemprop="height" content="557"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/07/14/irmaos-que-ateou-fogo-em-comerciante-no-terminal-do-cruzeiro-segue-preso-apos-audiencia-de-custodia/"><img width="130" height="130" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-91.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-91.jpg?resize=150%2C150 150w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-91.jpg?resize=130%2C130 130w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-91.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-91.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="37354" data-permalink="http://oparlamento.com.br/2017/07/14/irmaos-que-ateou-fogo-em-comerciante-no-terminal-do-cruzeiro-segue-preso-apos-audiencia-de-custodia/image-91-2/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-91.jpg?fit=800%2C502" data-orig-size="800,502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (91)" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-91.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-91.jpg?fit=800%2C502" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/destaque/">DESTAQUE</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/07/14/irmaos-que-ateou-fogo-em-comerciante-no-terminal-do-cruzeiro-segue-preso-apos-audiencia-de-custodia/">Irmãos que ateou fogo em comerciante no Terminal do Cruzeiro segue preso após audiência de custódia</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Irmãos que ateou fogo em comerciante no Terminal do Cruzeiro segue preso após audiência de custódia"><meta itemprop="datePublished" content="2017-07-14T15:06:31+00:00"><meta itemprop="dateModified" content="2017-07-14T15:06:31+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/07/14/irmaos-que-ateou-fogo-em-comerciante-no-terminal-do-cruzeiro-segue-preso-apos-audiencia-de-custodia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/07/Logo.jpg"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/image-91.jpg?fit=800%2C502"><meta itemprop="width" content="800"><meta itemprop="height" content="502"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!--recommend-box -->                                                <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                    <aside id="image-2" class="widget widget_image">
</aside>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
    
	<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-2" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>IMPRENSA LEVADA A SÉRIO</h3></div></div>			<div class="textwidget"><img class="wp-image-31021  aligncenter" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/Logo.jpg?resize=100%2C118" data-recalc-dims="1" />
<h4 style="text-align: center;">Avenida Rio Verde, Quadra 1, Lote 25 - Vila brasília - Cep:74905660</h4>
<h4 style="text-align: center;">(62) 3085-4654/ 99602-2027</h4></div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Timeline</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2018/07/24/banda-boogarins-promove-oficina-de-producao-musical-para-internos-do-centro-de-internacao-provisoria/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>24 de julho de 2018</div></div>                     
            				<h3 itemprop="name">Banda Boogarins promove oficina de produção musical para internos do Centro de Internação Provisória</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Banda Boogarins promove oficina de produção musical para internos do Centro de Internação Provisória"><meta itemprop="datePublished" content="2018-07-24T09:19:10+00:00"><meta itemprop="dateModified" content="2018-07-24T09:19:10+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2018/07/24/banda-boogarins-promove-oficina-de-producao-musical-para-internos-do-centro-de-internacao-provisoria/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/07/Logo.jpg"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/crop-3.jpg?fit=384%2C215"><meta itemprop="width" content="384"><meta itemprop="height" content="215"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2018/07/24/eduardo-costa-e-leonardo-encerram-parceria-saiba-detalhes/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>24 de julho de 2018</div></div>                     
            				<h3 itemprop="name">Eduardo Costa e Leonardo encerram parceria – Saiba detalhes!</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Eduardo Costa e Leonardo encerram parceria – Saiba detalhes!"><meta itemprop="datePublished" content="2018-07-24T09:16:44+00:00"><meta itemprop="dateModified" content="2018-07-24T09:16:44+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2018/07/24/eduardo-costa-e-leonardo-encerram-parceria-saiba-detalhes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/07/Logo.jpg"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/leonardo-e-eduardo-costa-630x420.jpg?fit=630%2C420"><meta itemprop="width" content="630"><meta itemprop="height" content="420"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2018/07/24/carga-de-17-toneladas-de-milho-e-apreendida-pela-policia-civil-de-alexania/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>24 de julho de 2018</div></div>                     
            				<h3 itemprop="name">Carga de 17 toneladas de milho é apreendida pela Polícia Civil de Alexânia</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Carga de 17 toneladas de milho é apreendida pela Polícia Civil de Alexânia"><meta itemprop="datePublished" content="2018-07-24T09:12:41+00:00"><meta itemprop="dateModified" content="2018-07-24T09:12:41+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2018/07/24/carga-de-17-toneladas-de-milho-e-apreendida-pela-policia-civil-de-alexania/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/07/Logo.jpg"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/carga_milho_roubada.jpeg?fit=1068%2C801"><meta itemprop="width" content="1068"><meta itemprop="height" content="801"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2018/07/24/moradores-do-jardim-itapua-ganham-nova-praca-nesta-terca-feira-24/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>24 de julho de 2018</div></div>                     
            				<h3 itemprop="name">Moradores do Jardim Itapuã ganham nova praça nesta terça-feira, 24</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Moradores do Jardim Itapuã ganham nova praça nesta terça-feira, 24"><meta itemprop="datePublished" content="2018-07-24T09:10:08+00:00"><meta itemprop="dateModified" content="2018-07-24T09:20:42+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2018/07/24/moradores-do-jardim-itapua-ganham-nova-praca-nesta-terca-feira-24/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2018/07/Logo.jpg"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2018/07/PRAÇA-JOAO-ELIAS-SOBRINHO-4-SITE.jpg?fit=1024%2C683"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="bk_facebook-2" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>CURTA NOSSA PÁGINA</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/jornaloparlamento" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>            
		</div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright">Desenvolvido por: GIOVANNIBERNARDES</div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oparlamento.com.br\/2018\/07\/24\/atleta-aparecidense-e-campeao-brasileiro-de-jiu-jitsucentro-oeste\/":41885};
	</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"Ocorreu um erro de enviar o formul\u00e1rio","swfupload_flash_url":"http:\/\/oparlamento.com.br\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/oparlamento.com.br\/?iphorm_swfupload=1","swfupload_too_many":"Voc\u00ea tentou adicionar muitos arquivos \u00e0 fila","swfupload_file_too_big":"Este arquivo excede o tamanho m\u00e1ximo de upload","swfupload_file_empty":"Este arquivo est\u00e1 vazio","swfupload_file_type_not_allowed":"Este tipo de arquivo n\u00e3o \u00e9 permitido","swfupload_unknown_queue_error":"Erro desconhecido na fila de envio, tente novamente mais tarde","swfupload_upload_error":"Erro no upload","swfupload_upload_failed":"O upload falhou","swfupload_server_io":"Erro de IO no servidor","swfupload_security_error":"Erro de seguran\u00e7a","swfupload_limit_exceeded":"O upload excedeu o limite","swfupload_validation_failed":"A valida\u00e7\u00e3o falhou","swfupload_upload_stopped":"O upload parou","swfupload_unknown_upload_error":"Erro de upload desconhecido","plugin_url":"http:\/\/oparlamento.com.br\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/oparlamento.com.br\/wp-admin\/admin-ajax.php","preview_no_submit":"O formul\u00e1rio n\u00e3o pode ser enviado na pr\u00e9-vizualiza\u00e7\u00e3o"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/short-code/js/shortcode.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/theme_plugins.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/onviewport.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"CARREGAR MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/module-load-post.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/menu.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-31290":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4","bk-carousel-31025":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4","bk-carousel-31025":"4","bk-carousel-31027":"4"};
var justified_ids = [];
var ajax_c = {"41885":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"2"};
var sharrre_path = "http:\/\/oparlamento.com.br\/wp-content\/themes\/gloria\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/customjs.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'125348903',post:'41885',tz:'-3',srv:'oparlamento.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '125348903', '41885' ]);
</script>
</body>

</html>