<!DOCTYPE html>
<html lang="pt-BR">
    <head>
    	<meta charset="UTF-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="http://oparlamento.com.br/xmlrpc.php">
    
    	<title>Governo Juntos dos Idosos atende em centros de convivência em Goiânia &#8211; O PARLAMENTO</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O PARLAMENTO &raquo;" href="http://oparlamento.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O PARLAMENTO &raquo;" href="http://oparlamento.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O PARLAMENTO &raquo; Governo Juntos dos Idosos atende em centros de convivência em Goiânia" href="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/feed/" />
<meta property="og:title" content="Governo Juntos dos Idosos atende em centros de convivência em Goiânia"/><meta property="og:type" content="article"/><meta property="og:url" content="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/"/><meta property="og:site_name" content="O PARLAMENTO"/><meta property="og:image" content="http://oparlamento.com.br/wp-content/uploads/2017/12/24852301_1900539976927592_4638384187776655718_n.jpg"/>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oparlamento.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/plugins/login-with-ajax/widget.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bkswcss-css'  href='http://oparlamento.com.br/wp-content/plugins/short-code/css/shortcode.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='http://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/framework/bootstrap/css/bootstrap.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/theme_plugins.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/bkstyle.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/woocommerce_css/woocommerce.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/bbpress_css/bbpress.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/responsive.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1490731875' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/plugins/login-with-ajax/login-with-ajax.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://oparlamento.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oparlamento.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oparlamento.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prefeitura inaugura praça em homenagem à Israel nesta quinta-feira, 07 em Aparecida' href='http://oparlamento.com.br/2017/12/06/prefeitura-inaugura-praca-em-homenagem-a-israel-nesta-quinta-feira-07-em-aparecida/' />
<link rel='next' title='Detido em operação, ex-diretor de presídio de Anápolis poderá cumprir pena domiciliar' href='http://oparlamento.com.br/2017/12/06/detido-em-operacao-ex-diretor-de-presidio-de-anapolis-podera-cumprir-pena-domiciliar/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/" />
<link rel='shortlink' href='http://wp.me/p8tWYv-aAo' />
<link rel="alternate" type="application/json+oembed" href="http://oparlamento.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oparlamento.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            var ajaxurl = 'http://oparlamento.com.br/wp-admin/admin-ajax.php';
        </script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://oparlamento.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://oparlamento.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="title" content="Governo Juntos dos Idosos atende em centros de convivência em Goiânia | O PARLAMENTO" />
<meta name="description" content="O secretário da Secretaria de Governo (Segov), Tayrone Di Martino, abriu nesta terça-feira, dia 5, a 2ª edição do Governo Junto dos Idosos, realizado em dois Centros de Convivência dos Idosos (CCIs), nos setores Cândida de Morais (5/12) e Norte Ferroviário (6/12). Tayrone falou dos serviços oferecidos à população nestes dois dias, entre eles emissão de documentos,&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo Juntos dos Idosos atende em centros de convivência em Goiânia" />
<meta property="og:url" content="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/" />
<meta property="og:description" content="O secretário da Secretaria de Governo (Segov), Tayrone Di Martino, abriu nesta terça-feira, dia 5, a 2ª edição do Governo Junto dos Idosos, realizado em dois Centros de Convivência dos Idosos (CCIs…" />
<meta property="article:published_time" content="2017-12-06T13:15:38+00:00" />
<meta property="article:modified_time" content="2017-12-06T13:15:38+00:00" />
<meta property="og:site_name" content="O PARLAMENTO" />
<meta property="og:image" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/24852301_1900539976927592_4638384187776655718_n.jpg?fit=960%2C720" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/24852301_1900539976927592_4638384187776655718_n.jpg?fit=960%2C720&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
    
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-repeat:no-repeat;background-size:contain;background-image:url('http://oparlamento.com.br/wp-content/uploads/2017/02/output_5K8IeD.gif');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    
    <body class="post-template-default single single-post postid-40696 single-format-standard wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        O PARLAMENTO                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-31029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31029"><a href="http://oparlamento.com.br/">HOME</a></li>
<li id="menu-item-31287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31287"><a href="#">CIDADES</a>
<ul  class="sub-menu">
	<li id="menu-item-31070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31070 menu-category-14"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a></li>
	<li id="menu-item-31074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31074 menu-category-16"><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></li>
	<li id="menu-item-31069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31069 menu-category-12"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></li>
	<li id="menu-item-31072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31072 menu-category-13"><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></li>
	<li id="menu-item-31071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31071 menu-category-17"><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></li>
</ul>
</li>
<li id="menu-item-31290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290 menu-category-19"><a href="http://oparlamento.com.br/category/politica/">POLÍTICA</a></li>
<li id="menu-item-31288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31288 menu-category-15"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31025 menu-category-9"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></li>
<li id="menu-item-31027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31027 menu-category-11"><a href="http://oparlamento.com.br/category/religiao/">RELIGIÃO</a></li>
<li id="menu-item-31032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner header-center">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="http://oparlamento.com.br">
                                                    <img src="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png" alt="logo"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                O PARLAMENTO                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31029"><a href="http://oparlamento.com.br/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31287"><a href="#">CIDADES</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31070 menu-category-14"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31074 menu-category-16"><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31069 menu-category-12"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31072 menu-category-13"><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31071 menu-category-17"><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290 menu-category-19"><a href="http://oparlamento.com.br/category/politica/">POLÍTICA</a><div class="bk-mega-menu "><div id="bk-carousel-31290" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/05/nao-fiquem-com-essa-bobagem-de-que-nao-serei-candidato-diz-lula-em-vitoria/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40660" data-permalink="http://oparlamento.com.br/2017/12/05/nao-fiquem-com-essa-bobagem-de-que-nao-serei-candidato-diz-lula-em-vitoria/image-610/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?fit=800%2C905" data-orig-size="800,905" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?fit=265%2C300" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-16.jpg?fit=800%2C905" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/05/nao-fiquem-com-essa-bobagem-de-que-nao-serei-candidato-diz-lula-em-vitoria/">'Não fiquem com essa bobagem de que não serei candidato', diz Lula ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/05/nao-fiquem-com-essa-bobagem-de-que-nao-serei-candidato-diz-lula-em-vitoria/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/04/vereadores-de-goiania-denunciam-a-policia-e-ao-mp-omissao-da-prefeitura-em-atendimento-odontologico/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40629" data-permalink="http://oparlamento.com.br/2017/12/04/vereadores-de-goiania-denunciam-a-policia-e-ao-mp-omissao-da-prefeitura-em-atendimento-odontologico/image-605/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?fit=800%2C626" data-orig-size="800,626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?fit=300%2C235" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-11.jpg?fit=800%2C626" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/04/vereadores-de-goiania-denunciam-a-policia-e-ao-mp-omissao-da-prefeitura-em-atendimento-odontologico/">Vereadores de Goiânia denunciam à polícia e ao MP omissão da prefeitura ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>4 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/04/vereadores-de-goiania-denunciam-a-policia-e-ao-mp-omissao-da-prefeitura-em-atendimento-odontologico/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/04/governo-derruba-liminar-que-impedia-publicidade-da-reforma-da-previdencia/" class="thumb-link"><img width="220" height="123" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-9.jpg?resize=220%2C123" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" data-attachment-id="40623" data-permalink="http://oparlamento.com.br/2017/12/04/governo-derruba-liminar-que-impedia-publicidade-da-reforma-da-previdencia/image-603/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-9.jpg?fit=220%2C123" data-orig-size="220,123" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-9.jpg?fit=220%2C123" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-9.jpg?fit=220%2C123" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/04/governo-derruba-liminar-que-impedia-publicidade-da-reforma-da-previdencia/">Governo derruba liminar que impedia publicidade da reforma da Previdência</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>4 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/04/governo-derruba-liminar-que-impedia-publicidade-da-reforma-da-previdencia/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/01/camara-analisa-autorizacao-de-eletrochoque-em-adolescentes-especialista-critica/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/Reprodução_MinistérioPúblico.png?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/Reprodução_MinistérioPúblico.png?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/Reprodução_MinistérioPúblico.png?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40585" data-permalink="http://oparlamento.com.br/2017/12/01/camara-analisa-autorizacao-de-eletrochoque-em-adolescentes-especialista-critica/reproducao_ministeriopublico/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/Reprodução_MinistérioPúblico.png?fit=590%2C332" data-orig-size="590,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reprodução_MinistérioPúblico" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/Reprodução_MinistérioPúblico.png?fit=300%2C169" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/Reprodução_MinistérioPúblico.png?fit=590%2C332" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/01/camara-analisa-autorizacao-de-eletrochoque-em-adolescentes-especialista-critica/">Câmara analisa autorização de eletrochoque em adolescentes; especialista critica</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/01/camara-analisa-autorizacao-de-eletrochoque-em-adolescentes-especialista-critica/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/01/indice-de-desemprego-ainda-e-alto-mas-cai-de-forma-continua-diz-meirelles/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-2.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-2.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-2.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-2.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40564" data-permalink="http://oparlamento.com.br/2017/12/01/indice-de-desemprego-ainda-e-alto-mas-cai-de-forma-continua-diz-meirelles/image-596/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-2.jpg?fit=800%2C512" data-orig-size="800,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-2.jpg?fit=300%2C192" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-2.jpg?fit=800%2C512" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/01/indice-de-desemprego-ainda-e-alto-mas-cai-de-forma-continua-diz-meirelles/">Índice de desemprego ainda é alto, mas cai de forma contínua, diz ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/01/indice-de-desemprego-ainda-e-alto-mas-cai-de-forma-continua-diz-meirelles/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/11/30/senado-libera-compra-de-arma-de-fogo-por-morador-de-area-rural/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/DP0AytVWAAAzepy.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/DP0AytVWAAAzepy.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/DP0AytVWAAAzepy.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/DP0AytVWAAAzepy.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40542" data-permalink="http://oparlamento.com.br/2017/11/30/senado-libera-compra-de-arma-de-fogo-por-morador-de-area-rural/dp0aytvwaaazepy/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/DP0AytVWAAAzepy.jpg?fit=650%2C650" data-orig-size="650,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DP0AytVWAAAzepy" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/DP0AytVWAAAzepy.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/DP0AytVWAAAzepy.jpg?fit=650%2C650" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/11/30/senado-libera-compra-de-arma-de-fogo-por-morador-de-area-rural/">Senado libera compra de arma de fogo por morador de área rural</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30 de novembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/11/30/senado-libera-compra-de-arma-de-fogo-por-morador-de-area-rural/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/11/29/operacao-terra-prometida-cumpre-mandados-em-estabelecimentos-do-segmento-de-bebidas-em-goiania/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-97.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-97.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-97.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-97.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40507" data-permalink="http://oparlamento.com.br/2017/11/29/operacao-terra-prometida-cumpre-mandados-em-estabelecimentos-do-segmento-de-bebidas-em-goiania/image-589/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-97.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-97.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-97.jpg?fit=800%2C600" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/11/29/operacao-terra-prometida-cumpre-mandados-em-estabelecimentos-do-segmento-de-bebidas-em-goiania/">Operação Terra Prometida cumpre mandados em estabelecimentos do segmento de bebidas em ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>29 de novembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/11/29/operacao-terra-prometida-cumpre-mandados-em-estabelecimentos-do-segmento-de-bebidas-em-goiania/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/11/29/justica-determina-nomeacao-de-candidatos-aprovados-em-concurso-do-tcm-go/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-96.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-96.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-96.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-96.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40495" data-permalink="http://oparlamento.com.br/2017/11/29/justica-determina-nomeacao-de-candidatos-aprovados-em-concurso-do-tcm-go/image-588/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-96.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-96.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-96.jpg?fit=800%2C600" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/11/29/justica-determina-nomeacao-de-candidatos-aprovados-em-concurso-do-tcm-go/">Justiça determina nomeação de candidatos aprovados em concurso do TCM-GO</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>29 de novembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/11/29/justica-determina-nomeacao-de-candidatos-aprovados-em-concurso-do-tcm-go/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/11/28/proposta-na-camara-municipal-quer-que-hospitais-publicos-realizem-exames-em-vitimas-de-violencia/" class="thumb-link"><img width="220" height="146" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-92.jpg?resize=220%2C146" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" data-attachment-id="40461" data-permalink="http://oparlamento.com.br/2017/11/28/proposta-na-camara-municipal-quer-que-hospitais-publicos-realizem-exames-em-vitimas-de-violencia/image-583/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-92.jpg?fit=220%2C146" data-orig-size="220,146" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-92.jpg?fit=220%2C146" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-92.jpg?fit=220%2C146" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/11/28/proposta-na-camara-municipal-quer-que-hospitais-publicos-realizem-exames-em-vitimas-de-violencia/">Proposta na Câmara Municipal quer que hospitais públicos realizem exames em vítimas ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>28 de novembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/11/28/proposta-na-camara-municipal-quer-que-hospitais-publicos-realizem-exames-em-vitimas-de-violencia/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31288 menu-category-15"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a><div class="bk-mega-menu "><div id="bk-carousel-31288" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/06/mostra-anual-do-curso-tecnico-em-arte-dramatica-do-basileu-franca-apresenta-trabalhos-artisticos-investigativos/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40706" data-permalink="http://oparlamento.com.br/2017/12/06/mostra-anual-do-curso-tecnico-em-arte-dramatica-do-basileu-franca-apresenta-trabalhos-artisticos-investigativos/a-casa-verde-insta-1024x1024/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?fit=1024%2C1024" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A-Casa-Verde-insta-1024&#215;1024" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?fit=300%2C300" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?fit=1024%2C1024" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/06/mostra-anual-do-curso-tecnico-em-arte-dramatica-do-basileu-franca-apresenta-trabalhos-artisticos-investigativos/">Mostra Anual do Curso Técnico em Arte Dramática do Basileu França apresenta ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>6 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/06/mostra-anual-do-curso-tecnico-em-arte-dramatica-do-basileu-franca-apresenta-trabalhos-artisticos-investigativos/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/06/humorista-tom-carvalho-encerra-programacao-2017-do-riso-no-hgg/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/dsc_0054.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/dsc_0054.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/dsc_0054.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/dsc_0054.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40682" data-permalink="http://oparlamento.com.br/2017/12/06/humorista-tom-carvalho-encerra-programacao-2017-do-riso-no-hgg/dsc_0054/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/dsc_0054.jpg?fit=800%2C531" data-orig-size="800,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485887262&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dsc_0054" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/dsc_0054.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/dsc_0054.jpg?fit=800%2C531" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/06/humorista-tom-carvalho-encerra-programacao-2017-do-riso-no-hgg/">Humorista Tom Carvalho encerra programação 2017 do Riso no HGG</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>6 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/06/humorista-tom-carvalho-encerra-programacao-2017-do-riso-no-hgg/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/05/madonna-publica-mais-um-video-das-filhas-cantando-funk-brasileiro/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-17.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-17.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-17.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-17.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40669" data-permalink="http://oparlamento.com.br/2017/12/05/madonna-publica-mais-um-video-das-filhas-cantando-funk-brasileiro/image-611/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-17.jpg?fit=800%2C674" data-orig-size="800,674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-17.jpg?fit=300%2C253" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-17.jpg?fit=800%2C674" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/05/madonna-publica-mais-um-video-das-filhas-cantando-funk-brasileiro/">Madonna publica mais um vídeo das filhas cantando funk brasileiro</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/05/madonna-publica-mais-um-video-das-filhas-cantando-funk-brasileiro/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/05/toni-garrido-se-apresenta-com-a-sinfonica-de-goiania-em-homenagem-a-tom-jobim-e-vinicius-de-moraes/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/1157714291.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/1157714291.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/1157714291.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40648" data-permalink="http://oparlamento.com.br/2017/12/05/toni-garrido-se-apresenta-com-a-sinfonica-de-goiania-em-homenagem-a-tom-jobim-e-vinicius-de-moraes/attachment/1157714291/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/1157714291.jpg?fit=342%2C264" data-orig-size="342,264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11577,14291" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/1157714291.jpg?fit=300%2C232" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/1157714291.jpg?fit=342%2C264" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/05/toni-garrido-se-apresenta-com-a-sinfonica-de-goiania-em-homenagem-a-tom-jobim-e-vinicius-de-moraes/">Toni Garrido se apresenta com a Sinfônica de Goiânia em homenagem a ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/05/toni-garrido-se-apresenta-com-a-sinfonica-de-goiania-em-homenagem-a-tom-jobim-e-vinicius-de-moraes/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/04/exposicao-de-orquideas-acontece-ate-domingo-10-em-shopping-de-goiania/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/orquc3addea-rosa.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/orquc3addea-rosa.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/orquc3addea-rosa.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/orquc3addea-rosa.jpg?resize=620%2C420 620w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/orquc3addea-rosa.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40632" data-permalink="http://oparlamento.com.br/2017/12/04/exposicao-de-orquideas-acontece-ate-domingo-10-em-shopping-de-goiania/orquc3addea-rosa/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/orquc3addea-rosa.jpg?fit=1920%2C1200" data-orig-size="1920,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="orquc3addea-rosa" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/orquc3addea-rosa.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/orquc3addea-rosa.jpg?fit=1024%2C640" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/04/exposicao-de-orquideas-acontece-ate-domingo-10-em-shopping-de-goiania/">Exposição de Orquídeas acontece até domingo (10) em shopping de Goiânia</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>4 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/04/exposicao-de-orquideas-acontece-ate-domingo-10-em-shopping-de-goiania/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/04/mickey-iluminado-de-7-metros-chega-a-goiania/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-7.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-7.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-7.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-7.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40600" data-permalink="http://oparlamento.com.br/2017/12/04/mickey-iluminado-de-7-metros-chega-a-goiania/image-601/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-7.jpg?fit=800%2C1191" data-orig-size="800,1191" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-7.jpg?fit=202%2C300" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-7.jpg?fit=688%2C1024" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/04/mickey-iluminado-de-7-metros-chega-a-goiania/">Mickey iluminado de 7 metros chega a Goiânia</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>4 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/04/mickey-iluminado-de-7-metros-chega-a-goiania/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/01/day-mccarthy-diz-que-nao-vira-ao-brasil-responder-as-acusacoes-de-racismo-contra-filha-de-gagliasso/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-1.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-1.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-1.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40561" data-permalink="http://oparlamento.com.br/2017/12/01/day-mccarthy-diz-que-nao-vira-ao-brasil-responder-as-acusacoes-de-racismo-contra-filha-de-gagliasso/image-595/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-1.jpg?fit=800%2C481" data-orig-size="800,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-1.jpg?fit=300%2C180" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-1.jpg?fit=800%2C481" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/01/day-mccarthy-diz-que-nao-vira-ao-brasil-responder-as-acusacoes-de-racismo-contra-filha-de-gagliasso/">Day McCarthy diz que não virá ao Brasil responder as acusações de ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/01/day-mccarthy-diz-que-nao-vira-ao-brasil-responder-as-acusacoes-de-racismo-contra-filha-de-gagliasso/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/11/30/karol-conka-e-projeto-carioca-eu-amo-baile-funk-animam-congresso-da-ubes-em-goiania/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/karol-conka-fara-show-em-goiania-na-abertura-do-projeto-bye.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/karol-conka-fara-show-em-goiania-na-abertura-do-projeto-bye.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/karol-conka-fara-show-em-goiania-na-abertura-do-projeto-bye.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40518" data-permalink="http://oparlamento.com.br/2017/11/30/karol-conka-e-projeto-carioca-eu-amo-baile-funk-animam-congresso-da-ubes-em-goiania/karol-conka-fara-show-em-goiania-na-abertura-do-projeto-bye/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/karol-conka-fara-show-em-goiania-na-abertura-do-projeto-bye.jpg?fit=627%2C400" data-orig-size="627,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="karol-conka-fara-show-em-goiania-na-abertura-do-projeto-bye" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/karol-conka-fara-show-em-goiania-na-abertura-do-projeto-bye.jpg?fit=300%2C191" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/karol-conka-fara-show-em-goiania-na-abertura-do-projeto-bye.jpg?fit=627%2C400" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/11/30/karol-conka-e-projeto-carioca-eu-amo-baile-funk-animam-congresso-da-ubes-em-goiania/">Karol Conka e projeto carioca 'Eu Amo Baile Funk' animam congresso da ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30 de novembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/11/30/karol-conka-e-projeto-carioca-eu-amo-baile-funk-animam-congresso-da-ubes-em-goiania/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/11/30/jogos-mortais-volta-em-novo-quebra-cabeca-de-mortes-e-cacada-ao-assassino/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-98.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-98.jpg?w=800 800w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-98.jpg?resize=300%2C205 300w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-98.jpg?resize=768%2C524 768w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-98.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-98.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-98.jpg?resize=620%2C420 620w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-98.jpg?resize=400%2C273 400w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40515" data-permalink="http://oparlamento.com.br/2017/11/30/jogos-mortais-volta-em-novo-quebra-cabeca-de-mortes-e-cacada-ao-assassino/image-590/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-98.jpg?fit=800%2C546" data-orig-size="800,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-98.jpg?fit=300%2C205" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-98.jpg?fit=800%2C546" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/11/30/jogos-mortais-volta-em-novo-quebra-cabeca-de-mortes-e-cacada-ao-assassino/">Jogos Mortais volta em novo quebra-cabeça de mortes e caçada ao assassino</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30 de novembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/11/30/jogos-mortais-volta-em-novo-quebra-cabeca-de-mortes-e-cacada-ao-assassino/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31025 menu-category-9"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a><div class="bk-mega-menu "><div id="bk-carousel-31025" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/06/brasil-cai-para-campea-olimpica-russia-e-perde-a-1a-no-mundial-de-handebol/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-22.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-22.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-22.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-22.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40709" data-permalink="http://oparlamento.com.br/2017/12/06/brasil-cai-para-campea-olimpica-russia-e-perde-a-1a-no-mundial-de-handebol/image-616/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-22.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-22.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-22.jpg?fit=800%2C600" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/06/brasil-cai-para-campea-olimpica-russia-e-perde-a-1a-no-mundial-de-handebol/">Brasil cai para campeã olímpica Rússia e perde a 1ª no Mundial ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>6 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/06/brasil-cai-para-campea-olimpica-russia-e-perde-a-1a-no-mundial-de-handebol/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/06/libertadores-de-2018-ja-tem-38-times-confirmados/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-19.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-19.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-19.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-19.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40685" data-permalink="http://oparlamento.com.br/2017/12/06/libertadores-de-2018-ja-tem-38-times-confirmados/image-613/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-19.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-19.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-19.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/06/libertadores-de-2018-ja-tem-38-times-confirmados/">Libertadores de 2018 já tem 38 times confirmados</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>6 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/06/libertadores-de-2018-ja-tem-38-times-confirmados/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/05/fifa-reabre-nesta-terca-a-venda-de-ingressos-para-a-copa-de-2018/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-15.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-15.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-15.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-15.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40657" data-permalink="http://oparlamento.com.br/2017/12/05/fifa-reabre-nesta-terca-a-venda-de-ingressos-para-a-copa-de-2018/image-609/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-15.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-15.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-15.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/05/fifa-reabre-nesta-terca-a-venda-de-ingressos-para-a-copa-de-2018/">Fifa reabre nesta terça a venda de ingressos para a Copa de ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/05/fifa-reabre-nesta-terca-a-venda-de-ingressos-para-a-copa-de-2018/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/05/basquete-iea-surpreende-e-e-campeao-goiano/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-13.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-13.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-13.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-13.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40638" data-permalink="http://oparlamento.com.br/2017/12/05/basquete-iea-surpreende-e-e-campeao-goiano/image-607/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-13.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-13.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-13.jpg?fit=800%2C600" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/05/basquete-iea-surpreende-e-e-campeao-goiano/">Basquete: IEA surpreende e é campeão goiano</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/05/basquete-iea-surpreende-e-e-campeao-goiano/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/04/goias-deve-contratar-12-jogadores-para-2018/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40626" data-permalink="http://oparlamento.com.br/2017/12/04/goias-deve-contratar-12-jogadores-para-2018/image-604/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?fit=800%2C551" data-orig-size="800,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?fit=300%2C207" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-10.jpg?fit=800%2C551" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/04/goias-deve-contratar-12-jogadores-para-2018/">Goiás deve contratar 12 jogadores para 2018</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>4 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/04/goias-deve-contratar-12-jogadores-para-2018/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/04/brasil-conquista-medalhas-de-bronze-no-grand-prix-de-judo/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-5.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-5.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-5.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-5.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40594" data-permalink="http://oparlamento.com.br/2017/12/04/brasil-conquista-medalhas-de-bronze-no-grand-prix-de-judo/image-599/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-5.jpg?fit=800%2C449" data-orig-size="800,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-5.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-5.jpg?fit=800%2C449" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/04/brasil-conquista-medalhas-de-bronze-no-grand-prix-de-judo/">Brasil conquista medalhas de bronze no Grand Prix de Judô</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>4 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/04/brasil-conquista-medalhas-de-bronze-no-grand-prix-de-judo/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/12/01/sul-americana-flamengo-avanca-a-decisao/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-3.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-3.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-3.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-3.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40567" data-permalink="http://oparlamento.com.br/2017/12/01/sul-americana-flamengo-avanca-a-decisao/image-597/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-3.jpg?fit=800%2C898" data-orig-size="800,898" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-3.jpg?fit=267%2C300" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-3.jpg?fit=800%2C898" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/12/01/sul-americana-flamengo-avanca-a-decisao/">Sul-Americana: Flamengo avança à decisão</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de dezembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/12/01/sul-americana-flamengo-avanca-a-decisao/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/11/30/goias-bate-roraima-em-estreia-na-copa-de-selecoes-sub-20/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-78.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-78.jpeg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-78.jpeg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-78.jpeg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40533" data-permalink="http://oparlamento.com.br/2017/11/30/goias-bate-roraima-em-estreia-na-copa-de-selecoes-sub-20/image-78-4/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-78.jpeg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (78)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-78.jpeg?fit=300%2C225" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-78.jpeg?fit=800%2C600" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/11/30/goias-bate-roraima-em-estreia-na-copa-de-selecoes-sub-20/">Goiás bate Roraima em estreia na Copa de Seleções Sub-20</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30 de novembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/11/30/goias-bate-roraima-em-estreia-na-copa-de-selecoes-sub-20/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/11/30/gremio-vence-o-lanus-e-conquista-o-tri-da-america/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-99.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-99.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-99.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-99.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="40524" data-permalink="http://oparlamento.com.br/2017/11/30/gremio-vence-o-lanus-e-conquista-o-tri-da-america/image-591/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-99.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-99.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/image-99.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/11/30/gremio-vence-o-lanus-e-conquista-o-tri-da-america/">Grêmio vence o Lanús e conquista o tri da América</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30 de novembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/11/30/gremio-vence-o-lanus-e-conquista-o-tri-da-america/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31027 menu-category-11"><a href="http://oparlamento.com.br/category/religiao/">RELIGIÃO</a><div class="bk-mega-menu "><div id="bk-carousel-31027" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/11/01/as-faces-da-justica-propria/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?resize=620%2C420 620w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="39851" data-permalink="http://oparlamento.com.br/2017/11/01/as-faces-da-justica-propria/wooden-gavel-and-books-on-wooden-tableon-brown-background/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?fit=2400%2C1600" data-orig-size="2400,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Africa Studio - Fotolia&quot;,&quot;camera&quot;:&quot;Canon EOS 550D&quot;,&quot;caption&quot;:&quot;Poder Judici\u00e1rio&quot;,&quot;created_timestamp&quot;:&quot;1347966679&quot;,&quot;copyright&quot;:&quot;Africa Studio - Fotolia&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;wooden gavel and books on wooden table,on brown background&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wooden gavel and books on wooden table,on brown background" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/Julgamento-1.jpg?fit=1024%2C683" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/11/01/as-faces-da-justica-propria/">AS FACES DA JUSTIÇA PRÓPRIA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de novembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/11/01/as-faces-da-justica-propria/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36753" data-permalink="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/hqdefault-2/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hqdefault" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=480%2C360" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/">A PORTA DA GRAÇA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36642" data-permalink="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/nova-alianca/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=886%2C588" data-orig-size="886,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nova-aliança" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=886%2C588" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/">CINCO SUPERIORES PROMESSAS DA NOVA ALIANÇA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36561" data-permalink="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/tesouro-escondido-no-campo/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=500%2C300" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesouro-escondido-no-campo" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=500%2C300" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/">O SENHOR TE ABRIRÁ O SEU BOM TESOURO</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>22 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35722" data-permalink="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/img_36908717690061/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=720%2C513" data-orig-size="720,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_36908717690061" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=300%2C214" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=720%2C513" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/">UMA VIDA RENOVADA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>25 de maio de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35082" data-permalink="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/o-silencio-do-ceu/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=1280%2C755" data-orig-size="1280,755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="O SILÊNCIO DO CÉU" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=1024%2C604" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/">O silêncio do céu</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de maio de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/04/13/pascoa/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="34393" data-permalink="http://oparlamento.com.br/2017/04/13/pascoa/pascoa-crista-wallpaper/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pascoa-crista-wallpaper" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=1024%2C576" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/04/13/pascoa/">Pascoa</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de abril de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/04/13/pascoa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33662" data-permalink="http://oparlamento.com.br/2017/03/24/crise-de-identidade/rtemagicc_ansiedade_01_txdam1002_befb4d-jpg/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=604%2C403" data-orig-size="604,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 20D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1195534147&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=604%2C403" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/">CRISE DE IDENTIDADE</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33210" data-permalink="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/3563106049_727bb060c7_b/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3563106049_727bb060c7_b" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=768%2C1024" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/">RESPONDENDO AO PROPÓSITO</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="http://oparlamento.com.br/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="BUSCAR NO SITE..."></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://oparlamento.com.br//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://oparlamento.com.br/category/cidade/"><span itemprop="title">CIDADE</span></a></span><span class="delim">&rsaquo;</span><span class="current">Governo Juntos dos Idosos atende em centros de convivência em Goiânia</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Governo Juntos dos Idosos atende em centros de convivência em Goiânia</h1>
                                        <div class="meta"><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div><div class="post-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2017</div><div class="views"><i class="fa fa-eye"></i>21</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>Compartilhe:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F&amp;text=Governo%20Juntos%20dos%20Idosos%20atende%20em%20centros%20de%20convivência%20em%20Goiânia','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F&amp;text=Governo%20Juntos%20dos%20Idosos%20atende%20em%20centros%20de%20convivência%20em%20Goiânia"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                            <li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li>
                                                                            <li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li>
                                                                            <li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li>
                                     
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/24852301_1900539976927592_4638384187776655718_n.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="40697" data-permalink="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/24852301_1900539976927592_4638384187776655718_n/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/24852301_1900539976927592_4638384187776655718_n.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24852301_1900539976927592_4638384187776655718_n" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/24852301_1900539976927592_4638384187776655718_n.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/24852301_1900539976927592_4638384187776655718_n.jpg?fit=960%2C720" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <p>O secretário da Secretaria de Governo (Segov), Tayrone Di Martino, abriu nesta terça-feira, dia 5, a 2ª edição do <em>Governo Junto dos Idosos,</em> realizado em dois Centros de Convivência dos Idosos (CCIs), nos setores Cândida de Morais (5/12) e Norte Ferroviário (6/12). Tayrone falou dos serviços oferecidos à população nestes dois dias, entre eles emissão de documentos, corte de cabelos, distribuição gratuita de medicamentos e consultoria jurídica.</p>
<p>Para o secretário da Segov, os CCIs trazem dignidade aos seus frequentadores. “Estes Centros de Convivência da OVG mudam a vida das pessoas”, elogiou. “Traz desenvolvimento para quem faz os cursos de artesanato, de dança, em todo o trabalho que é desenvolvido. Muitos dos nossos idosos vivem tristes em suas casas, descrentes da vida. E essa instituição faz com que muitos tenham realmente vontade de viver”, ressaltou o secretário, cuja mãe, dona Ana Gomes, participa das atividades do CCI Cândida de Morais.</p>
<p><strong>Piscinas para hidroginástica<br />
</strong>Tayrone estava acompanhado pelo diretor geral da OVG, major Anderson Augusto Tavares, que representou na solenidade a presidente de honra da OVG, Valéria Perillo. Ambos assinaram protocolo de intenções para construção de duas piscinas nos CCIs Cândida de Morais e Norte Ferroviário.</p>
<p>O secretário contou que Valéria Perillo comentou com o governador Marconi Perillo sobre a necessidade da construção das piscinas, como forma de promover ainda mais qualidade de vida aos frequentadores dos CCIs, a partir do oferecimento de aulas de hidroginástica. “O governador determinou que construíssemos, por meio da Segov, as piscinas. O processo licitatório foi finalizado e as obras iniciam ainda este mês”, anunciou Tayrone. O major Augusto agradeceu a parceria. “Hoje é um dia de muita alegria. Agradeço ao governador, à dona Valéria Perillo e ao Tayrone pelos serviços trazidos para cá”, frisou.</p>
<p><strong>Bênção e apresentação artística</strong><br />
Uma bênção ecumênica foi ministrada pelo representante da Federação Espírita de Goiás, Paulo Cesar, que falou da necessidade de honrar os pais e as mães. Em nome da comunidade evangélica, a missionária Rosana Almeida, que trabalha na OVG, ministrou sobre a importância em servir as pessoas e a fazê-lo com amor. O padre Agnaldo, representando a Igreja Católica, foi auxiliado pela chefe de Gabinete da Segov Vera Quixabeira, que leu o Sermão das Bem Aventuranças, pregado por Jesus no capítulo 5 do livro de Mateus. “Quer ser feliz?”, perguntou o padre Agnaldo, “siga a constituição de Jesus descrita neste sermão”, ensinou.</p>
<p>As 17 alunas do professor Mauro Negrão, integrantes do grupo de dança do Centro de Convivência dos Idosos do Setor Cândida de Morais, encantaram o público com coreografias ao som de músicas dos anos 1960. Entre elas, estava a mãe de Tayrone, Ana Gomes. Após a solenidade de abertura, Mauro Negrão e o cerimonialista da Segov, Magnilton Pedreira, comandaram a animação na pista de dança, com vários ritmos, entre eles o forró. O clima festivo tomou conta do CCI e até o secretário Tayrone dançou com as idosas.</p>
<p><strong>População aprova os atendimentos<br />
</strong>A aposentada Sebastiana Bueno de Souza, 78, que é moradora da Região Noroeste aproveitou o evento para visitar o Centro de Convivência de Idosos Cândida de Morais e fazer o exame oftalmológico. “Fiz uma cirurgia no olho e estou com dificuldade de enxergar. Aproveitei para fazer o exame e ver o que o especialista me indica fazer”, pontuou.</p>
<p>Já a dona Marcela Maria Silva Rezende, 63, que também mora na região foi ao evento para fazer o <em>Passaporte do Idoso</em> e o exame oftalmológico. “O evento facilitou muito, pois assim como eu, muitos idosos tem dificuldade de se locomover, e tendo uma estrutura dessa perto de casa facilita”, destacou.</p>
<p>Visando a sustentabilidade, a senhora Maria Vilma aproveitou o <em>Governo Junto dos Idosos</em> para trocar materiais recicláveis por roupas. “É uma iniciativa que ajuda as pessoas que necessitam e melhora o ambiente”, disse.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-40696" class="share-twitter sd-button share-icon no-text" href="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-40696" class="share-facebook sd-button share-icon no-text" href="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-40696" class="share-google-plus-1 sd-button share-icon no-text" href="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                            <!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>MATÉRIA ANTERIOR</span><h3><a href="http://oparlamento.com.br/2017/12/06/prefeitura-inaugura-praca-em-homenagem-a-israel-nesta-quinta-feira-07-em-aparecida/">Prefeitura inaugura praça em homenagem à Israel ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA MATÉRIA</span><h3><a href="http://oparlamento.com.br/2017/12/06/detido-em-operacao-ex-diretor-de-presidio-de-anapolis-podera-cumprir-pena-domiciliar/">Detido em operação, ex-diretor de presídio de ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            <div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Shares</div></div></div><!-- End share-total-wrap --><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/" data-text="Governo Juntos dos Idosos atende em centros de convivência em Goiânia" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F&amp;text=Governo%20Juntos%20dos%20Idosos%20atende%20em%20centros%20de%20convivência%20em%20Goiânia','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F&amp;text=Governo%20Juntos%20dos%20Idosos%20atende%20em%20centros%20de%20convivência%20em%20Goiânia"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="gplus" class="bk-share bk_gplus_share" data-url="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/" data-text="Governo Juntos dos Idosos atende em centros de convivência em Goiânia" data-title="G+"><div class="share-item__icon"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></div><div class="share-item__value">0</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/" data-text="Governo Juntos dos Idosos atende em centros de convivência em Goiânia" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/" data-text="Governo Juntos dos Idosos atende em centros de convivência em Goiânia" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/" data-text="Governo Juntos dos Idosos atende em centros de convivência em Goiânia" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F12%2F06%2Fgoverno-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div>                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Governo Juntos dos Idosos atende em centros de convivência em Goiânia"><meta itemprop="datePublished" content="2017-12-06T11:15:38+00:00"><meta itemprop="dateModified" content="2017-12-06T11:15:38+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/12/06/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/24852301_1900539976927592_4638384187776655718_n.jpg?fit=960%2C720"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 40696 active" href="#">ASSUNTOS RELACIONADOS</a>
                                    <a id="s-more-from-author" class="related-tab 40696 " href="#">MAIS DESSE AUTOR</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/09/06/na-falta-de-agua-moradores-de-aparecida-de-goiania-quebram-cadeado-de-caixa-dagua-da-saneago/"><img width="220" height="293" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-34.jpeg?resize=220%2C293" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="38773" data-permalink="http://oparlamento.com.br/2017/09/06/na-falta-de-agua-moradores-de-aparecida-de-goiania-quebram-cadeado-de-caixa-dagua-da-saneago/image-34-5/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-34.jpeg?fit=220%2C293" data-orig-size="220,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (34)" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-34.jpeg?fit=220%2C293" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-34.jpeg?fit=220%2C293" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/09/06/na-falta-de-agua-moradores-de-aparecida-de-goiania-quebram-cadeado-de-caixa-dagua-da-saneago/">Na falta de água, moradores de Aparecida de Goiânia quebram cadeado de caixa d’água da Saneago</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/04/19/batida-entre-carro-e-moto-deixa-mulher-ferida-no-setor-oeste-em-goiania/"><img width="660" height="400" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-72.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="34597" data-permalink="http://oparlamento.com.br/2017/04/19/batida-entre-carro-e-moto-deixa-mulher-ferida-no-setor-oeste-em-goiania/image-72/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-72.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (72)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-72.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-72.jpg?fit=800%2C450" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/04/19/batida-entre-carro-e-moto-deixa-mulher-ferida-no-setor-oeste-em-goiania/">Batida entre carro e moto deixa mulher ferida no Setor Oeste, em Goiânia</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>19 de abril de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/04/26/empresario-de-anapolis-e-encontrado-morto-no-lago-corumba-iv-em-luziania/"><img width="660" height="400" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-86.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-86.jpg?resize=660%2C400 660w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-86.jpg?resize=800%2C485 800w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="34795" data-permalink="http://oparlamento.com.br/2017/04/26/empresario-de-anapolis-e-encontrado-morto-no-lago-corumba-iv-em-luziania/image-86/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-86.jpg?fit=800%2C783" data-orig-size="800,783" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (86)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-86.jpg?fit=300%2C294" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-86.jpg?fit=800%2C783" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/04/26/empresario-de-anapolis-e-encontrado-morto-no-lago-corumba-iv-em-luziania/">Empresário de Anápolis é encontrado morto no Lago Corumbá IV, em Luziânia</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>26 de abril de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/08/02/adolescente-e-apreendido-apos-invadir-bando-em-hidrolandia/"><img width="220" height="391" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-29.jpg?resize=220%2C391" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-29.jpg?w=220 220w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-29.jpg?resize=169%2C300 169w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="37546" data-permalink="http://oparlamento.com.br/2017/08/02/adolescente-e-apreendido-apos-invadir-bando-em-hidrolandia/image-29-3/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-29.jpg?fit=220%2C391" data-orig-size="220,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (29)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-29.jpg?fit=169%2C300" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-29.jpg?fit=220%2C391" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/08/02/adolescente-e-apreendido-apos-invadir-bando-em-hidrolandia/">Adolescente é apreendido após invadir bando em Hidrolândia</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>2 de agosto de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/11/23/prefeito-participa-de-congresso-dos-tribunais-de-contas-de-todo-pais/"><img width="660" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/ENCONTRO-TCE.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="40309" data-permalink="http://oparlamento.com.br/2017/11/23/prefeito-participa-de-congresso-dos-tribunais-de-contas-de-todo-pais/encontro-tce/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/ENCONTRO-TCE.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rodrigo Estrela - rodrigo.estrela@live.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ENCONTRO-TCE" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/ENCONTRO-TCE.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/ENCONTRO-TCE.jpg?fit=1024%2C683" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/11/23/prefeito-participa-de-congresso-dos-tribunais-de-contas-de-todo-pais/">Prefeito participa de congresso dos Tribunais de Contas de todo país</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23 de novembro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/05/09/nova-sede-da-policia-militar-vai-atender-100-mil-habitantes-em-goiania/"><img width="660" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/nova-sede-PM-em-goiania-1024x682.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="35159" data-permalink="http://oparlamento.com.br/2017/05/09/nova-sede-da-policia-militar-vai-atender-100-mil-habitantes-em-goiania/nova-sede-pm-em-goiania-1024x682/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/nova-sede-PM-em-goiania-1024x682.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nova-sede-PM-em-goiania-1024&#215;682" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/nova-sede-PM-em-goiania-1024x682.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/nova-sede-PM-em-goiania-1024x682.jpg?fit=1024%2C682" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/policia/">POLÍCIA</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/05/09/nova-sede-da-policia-militar-vai-atender-100-mil-habitantes-em-goiania/">Nova sede da Polícia Militar vai atender 100 mil habitantes em Goiânia</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>9 de maio de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                                        </div>
                                                    <div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-times"></i></a><h3>LEIA TAMBÉM &gt;&gt;&gt;</h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/01/13/novos-procedimentos-oferecidos-pelo-sistema-unico-de-saude-sus/"><img width="130" height="130" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/sus_vale_esta.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/sus_vale_esta.jpg?resize=150%2C150 150w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/sus_vale_esta.jpg?resize=130%2C130 130w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/sus_vale_esta.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/sus_vale_esta.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="31139" data-permalink="http://oparlamento.com.br/2017/01/13/novos-procedimentos-oferecidos-pelo-sistema-unico-de-saude-sus/sus_vale_esta/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/sus_vale_esta.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sus_vale_esta" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/sus_vale_esta.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/sus_vale_esta.jpg?fit=800%2C533" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/saude/">SAÚDE</a><a href="http://oparlamento.com.br/category/sem-categoria/">Sem categoria</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/01/13/novos-procedimentos-oferecidos-pelo-sistema-unico-de-saude-sus/">Novos procedimentos oferecidos pelo Sistema Único de Saúde (SUS)</a></h4>                                    </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Novos procedimentos oferecidos pelo Sistema Único de Saúde (SUS)"><meta itemprop="datePublished" content="2017-01-13T09:15:09+00:00"><meta itemprop="dateModified" content="2017-02-10T11:14:09+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/01/13/novos-procedimentos-oferecidos-pelo-sistema-unico-de-saude-sus/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/sus_vale_esta.jpg?fit=800%2C533"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/10/30/cine-cultura-promove-embarque-na-mostra-halloween-com-12-filmes-do-suspense-ao-horror/"><img width="130" height="130" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/image-104.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/image-104.jpg?resize=150%2C150 150w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/image-104.jpg?resize=130%2C130 130w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/image-104.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/image-104.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="39745" data-permalink="http://oparlamento.com.br/2017/10/30/cine-cultura-promove-embarque-na-mostra-halloween-com-12-filmes-do-suspense-ao-horror/image-486/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/image-104.jpg?fit=800%2C652" data-orig-size="800,652" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/image-104.jpg?fit=300%2C245" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/image-104.jpg?fit=800%2C652" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/10/30/cine-cultura-promove-embarque-na-mostra-halloween-com-12-filmes-do-suspense-ao-horror/">Cine Cultura promove embarque na Mostra Halloween com 12 filmes do suspense ao horror</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Cine Cultura promove embarque na Mostra Halloween com 12 filmes do suspense ao horror"><meta itemprop="datePublished" content="2017-10-30T13:45:59+00:00"><meta itemprop="dateModified" content="2017-10-30T13:45:59+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/10/30/cine-cultura-promove-embarque-na-mostra-halloween-com-12-filmes-do-suspense-ao-horror/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/10/image-104.jpg?fit=800%2C652"><meta itemprop="width" content="800"><meta itemprop="height" content="652"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/11/14/o-mais-famoso-time-de-super-herois-de-todos-os-tempos-se-une-nas-telonas/"><img width="130" height="130" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/15-1.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/15-1.jpg?resize=150%2C150 150w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/15-1.jpg?resize=130%2C130 130w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/15-1.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/15-1.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="40126" data-permalink="http://oparlamento.com.br/2017/11/14/o-mais-famoso-time-de-super-herois-de-todos-os-tempos-se-une-nas-telonas/15-2/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/15-1.jpg?fit=800%2C512" data-orig-size="800,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/15-1.jpg?fit=300%2C192" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/15-1.jpg?fit=800%2C512" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/11/14/o-mais-famoso-time-de-super-herois-de-todos-os-tempos-se-une-nas-telonas/">O mais famoso time de super-heróis de todos os tempos se une nas telonas</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="O mais famoso time de super-heróis de todos os tempos se une nas telonas"><meta itemprop="datePublished" content="2017-11-14T09:30:27+00:00"><meta itemprop="dateModified" content="2017-11-14T09:30:27+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/11/14/o-mais-famoso-time-de-super-herois-de-todos-os-tempos-se-une-nas-telonas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/11/15-1.jpg?fit=800%2C512"><meta itemprop="width" content="800"><meta itemprop="height" content="512"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!--recommend-box -->                                                <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                                                    </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
    
	<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-2" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>IMPRENSA LEVADA A SÉRIO</h3></div></div>			<div class="textwidget"><img class="wp-image-31021  aligncenter" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png?resize=385%2C71" data-recalc-dims="1" />
<h4 style="text-align: center;">Avenida Rio Verde, Quadra 1, Lote 25 - Vila brasília - Cep:74905660</h4>
<h4 style="text-align: center;">(62) 3085-4654/ 99602-2027</h4></div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Timeline</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/12/06/brasil-cai-para-campea-olimpica-russia-e-perde-a-1a-no-mundial-de-handebol/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2017</div></div>                     
            				<h3 itemprop="name">Brasil cai para campeã olímpica Rússia e perde a 1ª no Mundial de Handebol</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Brasil cai para campeã olímpica Rússia e perde a 1ª no Mundial de Handebol"><meta itemprop="datePublished" content="2017-12-06T13:04:51+00:00"><meta itemprop="dateModified" content="2017-12-06T13:04:51+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/12/06/brasil-cai-para-campea-olimpica-russia-e-perde-a-1a-no-mundial-de-handebol/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-22.jpg?fit=800%2C600"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/12/06/mostra-anual-do-curso-tecnico-em-arte-dramatica-do-basileu-franca-apresenta-trabalhos-artisticos-investigativos/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2017</div></div>                     
            				<h3 itemprop="name">Mostra Anual do Curso Técnico em Arte Dramática do Basileu França apresenta trabalhos artísticos investigativos</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Mostra Anual do Curso Técnico em Arte Dramática do Basileu França apresenta trabalhos artísticos investigativos"><meta itemprop="datePublished" content="2017-12-06T12:54:09+00:00"><meta itemprop="dateModified" content="2017-12-06T12:54:09+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/12/06/mostra-anual-do-curso-tecnico-em-arte-dramatica-do-basileu-franca-apresenta-trabalhos-artisticos-investigativos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/A-Casa-Verde-insta-1024x1024.png?fit=1024%2C1024"><meta itemprop="width" content="1024"><meta itemprop="height" content="1024"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/12/06/black-friday-bate-recorde-de-emissao-de-nfc-e-em-goias/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2017</div></div>                     
            				<h3 itemprop="name">Black Friday bate recorde de emissão de NFC-e em Goiás</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Black Friday bate recorde de emissão de NFC-e em Goiás"><meta itemprop="datePublished" content="2017-12-06T12:46:06+00:00"><meta itemprop="dateModified" content="2017-12-06T12:46:06+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/12/06/black-friday-bate-recorde-de-emissao-de-nfc-e-em-goias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/capa1.jpg?fit=750%2C410"><meta itemprop="width" content="750"><meta itemprop="height" content="410"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/12/06/detido-em-operacao-ex-diretor-de-presidio-de-anapolis-podera-cumprir-pena-domiciliar/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2017</div></div>                     
            				<h3 itemprop="name">Detido em operação, ex-diretor de presídio de Anápolis poderá cumprir pena domiciliar</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Detido em operação, ex-diretor de presídio de Anápolis poderá cumprir pena domiciliar"><meta itemprop="datePublished" content="2017-12-06T12:33:08+00:00"><meta itemprop="dateModified" content="2017-12-06T12:33:08+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/12/06/detido-em-operacao-ex-diretor-de-presidio-de-anapolis-podera-cumprir-pena-domiciliar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/12/image-81.jpeg?fit=800%2C518"><meta itemprop="width" content="800"><meta itemprop="height" content="518"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="bk_facebook-2" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>CURTA NOSSA PÁGINA</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/jornaloparlamento" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>            
		</div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright">Desenvolvido por: GIOVANNIBERNARDES</div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oparlamento.com.br\/2017\/12\/06\/governo-juntos-dos-idosos-atende-em-centros-de-convivencia-em-goiania\/":40696};
	</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"Ocorreu um erro de enviar o formul\u00e1rio","swfupload_flash_url":"http:\/\/oparlamento.com.br\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/oparlamento.com.br\/?iphorm_swfupload=1","swfupload_too_many":"Voc\u00ea tentou adicionar muitos arquivos \u00e0 fila","swfupload_file_too_big":"Este arquivo excede o tamanho m\u00e1ximo de upload","swfupload_file_empty":"Este arquivo est\u00e1 vazio","swfupload_file_type_not_allowed":"Este tipo de arquivo n\u00e3o \u00e9 permitido","swfupload_unknown_queue_error":"Erro desconhecido na fila de envio, tente novamente mais tarde","swfupload_upload_error":"Erro no upload","swfupload_upload_failed":"O upload falhou","swfupload_server_io":"Erro de IO no servidor","swfupload_security_error":"Erro de seguran\u00e7a","swfupload_limit_exceeded":"O upload excedeu o limite","swfupload_validation_failed":"A valida\u00e7\u00e3o falhou","swfupload_upload_stopped":"O upload parou","swfupload_unknown_upload_error":"Erro de upload desconhecido","plugin_url":"http:\/\/oparlamento.com.br\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/oparlamento.com.br\/wp-admin\/admin-ajax.php","preview_no_submit":"O formul\u00e1rio n\u00e3o pode ser enviado na pr\u00e9-vizualiza\u00e7\u00e3o"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/short-code/js/shortcode.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/theme_plugins.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/onviewport.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"CARREGAR MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/module-load-post.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/menu.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-31290":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4","bk-carousel-31025":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4","bk-carousel-31025":"4","bk-carousel-31027":"4"};
var justified_ids = [];
var ajax_c = {"40696":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"2"};
var sharrre_path = "http:\/\/oparlamento.com.br\/wp-content\/themes\/gloria\/js\/sharrre.php";
var fixed_nav = "2";
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/customjs.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'125348903',post:'40696',tz:'-2',srv:'oparlamento.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '125348903', '40696' ]);
</script>
</body>

</html>