<!DOCTYPE html>
<html lang="pt-BR">
    <head>
    	<meta charset="UTF-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="http://oparlamento.com.br/xmlrpc.php">
    
    	<title>Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia &#8211; O PARLAMENTO</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O PARLAMENTO &raquo;" href="http://oparlamento.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O PARLAMENTO &raquo;" href="http://oparlamento.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O PARLAMENTO &raquo; Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia" href="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/feed/" />
<meta property="og:title" content="Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia"/><meta property="og:type" content="article"/><meta property="og:url" content="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/"/><meta property="og:site_name" content="O PARLAMENTO"/><meta property="og:image" content="http://oparlamento.com.br/wp-content/uploads/2017/09/image-32.jpeg"/>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oparlamento.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/plugins/login-with-ajax/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bkswcss-css'  href='http://oparlamento.com.br/wp-content/plugins/short-code/css/shortcode.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='http://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/framework/bootstrap/css/bootstrap.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/theme_plugins.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/bkstyle.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/woocommerce_css/woocommerce.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/bbpress_css/bbpress.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1490731875' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/plugins/login-with-ajax/login-with-ajax.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://oparlamento.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oparlamento.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oparlamento.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Câmara Municipal de Goiânia é notificada e afasta vereador Zander' href='http://oparlamento.com.br/2017/09/04/camara-municipal-de-goiania-e-notificada-e-afasta-vereador-zander/' />
<link rel='next' title='Paciente de hospital em Fortaleza é 1º a receber vacina para tratar câncer' href='http://oparlamento.com.br/2017/09/05/paciente-de-hospital-em-fortaleza-e-1o-a-receber-vacina-para-tratar-cancer/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/" />
<link rel='shortlink' href='http://wp.me/p8tWYv-a4v' />
<link rel="alternate" type="application/json+oembed" href="http://oparlamento.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oparlamento.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            var ajaxurl = 'http://oparlamento.com.br/wp-admin/admin-ajax.php';
        </script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://oparlamento.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://oparlamento.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="title" content="Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia | O PARLAMENTO" />
<meta name="description" content="A atendente Ester Chagas de Souza, de 19 anos, aguarda há mais de 12 horas em um banco no corredor do Hospital Materno Infantil (HMI), no setor Oeste, em Goiânia, por uma vaga para fazer uma cirurgia cesárea após entrar em trabalho de parto na madrugada desta segunda-feira (4). Ela diz ter sido informada que,&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia" />
<meta property="og:url" content="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/" />
<meta property="og:description" content="A atendente Ester Chagas de Souza, de 19 anos, aguarda há mais de 12 horas em um banco no corredor do Hospital Materno Infantil (HMI), no setor Oeste, em Goiânia, por uma vaga para fazer uma cirurg…" />
<meta property="article:published_time" content="2017-09-05T11:37:44+00:00" />
<meta property="article:modified_time" content="2017-09-05T11:37:44+00:00" />
<meta property="og:site_name" content="O PARLAMENTO" />
<meta property="og:image" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-32.jpeg?fit=800%2C450" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-32.jpeg?fit=800%2C450&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
    
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-repeat:no-repeat;background-size:contain;background-image:url('http://oparlamento.com.br/wp-content/uploads/2017/02/output_5K8IeD.gif');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    
    <body class="post-template-default single single-post postid-38719 single-format-standard wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        O PARLAMENTO                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-31029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31029"><a href="http://oparlamento.com.br/">HOME</a></li>
<li id="menu-item-31287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31287"><a href="#">CIDADES</a>
<ul  class="sub-menu">
	<li id="menu-item-31070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31070 menu-category-14"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a></li>
	<li id="menu-item-31074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31074 menu-category-16"><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></li>
	<li id="menu-item-31069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31069 menu-category-12"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></li>
	<li id="menu-item-31072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31072 menu-category-13"><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></li>
	<li id="menu-item-31071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31071 menu-category-17"><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></li>
</ul>
</li>
<li id="menu-item-31290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290 menu-category-19"><a href="http://oparlamento.com.br/category/politica/">POLÍTICA</a></li>
<li id="menu-item-31288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31288 menu-category-15"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31025 menu-category-9"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></li>
<li id="menu-item-31027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31027 menu-category-11"><a href="http://oparlamento.com.br/category/religiao/">RELIGIÃO</a></li>
<li id="menu-item-31032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner header-center">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="http://oparlamento.com.br">
                                                    <img src="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png" alt="logo"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                O PARLAMENTO                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31029"><a href="http://oparlamento.com.br/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31287"><a href="#">CIDADES</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31070 menu-category-14"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31074 menu-category-16"><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31069 menu-category-12"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31072 menu-category-13"><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31071 menu-category-17"><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290 menu-category-19"><a href="http://oparlamento.com.br/category/politica/">POLÍTICA</a><div class="bk-mega-menu "><div id="bk-carousel-31290" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/09/05/janot-manda-investigar-omissao-na-delacao-da-jbs-e-diz-que-acordo-pode-ser-anulado/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-10.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-10.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-10.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-10.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38726" data-permalink="http://oparlamento.com.br/2017/09/05/janot-manda-investigar-omissao-na-delacao-da-jbs-e-diz-que-acordo-pode-ser-anulado/image-320/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-10.jpg?fit=800%2C532" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-10.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-10.jpg?fit=800%2C532" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/09/05/janot-manda-investigar-omissao-na-delacao-da-jbs-e-diz-que-acordo-pode-ser-anulado/">Janot manda investigar omissão na delação da JBS e diz que acordo ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de setembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/09/05/janot-manda-investigar-omissao-na-delacao-da-jbs-e-diz-que-acordo-pode-ser-anulado/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/09/04/camara-municipal-de-goiania-e-notificada-e-afasta-vereador-zander/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-8.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-8.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-8.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-8.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38717" data-permalink="http://oparlamento.com.br/2017/09/04/camara-municipal-de-goiania-e-notificada-e-afasta-vereador-zander/image-318/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-8.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-8.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-8.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/09/04/camara-municipal-de-goiania-e-notificada-e-afasta-vereador-zander/">Câmara Municipal de Goiânia é notificada e afasta vereador Zander</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>4 de setembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/09/04/camara-municipal-de-goiania-e-notificada-e-afasta-vereador-zander/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/09/01/governo-recua-e-suspende-permissao-para-exploracao-mineral-em-area-de-reserva/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/4c8jr83q53_4fbeolzln8_file.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/4c8jr83q53_4fbeolzln8_file.jpeg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/4c8jr83q53_4fbeolzln8_file.jpeg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38515" data-permalink="http://oparlamento.com.br/2017/08/29/apos-repercussao-negativa-governo-revoga-decreto-que-acaba-com-reserva-na-amazonia/4c8jr83q53_4fbeolzln8_file/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/4c8jr83q53_4fbeolzln8_file.jpeg?fit=460%2C305" data-orig-size="460,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4c8jr83q53_4fbeolzln8_file" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/4c8jr83q53_4fbeolzln8_file.jpeg?fit=300%2C199" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/4c8jr83q53_4fbeolzln8_file.jpeg?fit=460%2C305" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/09/01/governo-recua-e-suspende-permissao-para-exploracao-mineral-em-area-de-reserva/">Governo recua e suspende permissão para exploração mineral em área de reserva</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de setembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/09/01/governo-recua-e-suspende-permissao-para-exploracao-mineral-em-area-de-reserva/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/09/01/juiz-determina-afastamento-do-vereador-zander-e-bloqueia-bens-de-suspeitos-de-desvios-no-parque-mutirama/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/mutirama-giovana-dourado.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/mutirama-giovana-dourado.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/mutirama-giovana-dourado.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/mutirama-giovana-dourado.jpg?resize=620%2C420 620w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/mutirama-giovana-dourado.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38645" data-permalink="http://oparlamento.com.br/2017/09/01/juiz-determina-afastamento-do-vereador-zander-e-bloqueia-bens-de-suspeitos-de-desvios-no-parque-mutirama/mutirama-giovana-dourado/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/mutirama-giovana-dourado.jpg?fit=1000%2C626" data-orig-size="1000,626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mutirama-giovana-dourado" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/mutirama-giovana-dourado.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/mutirama-giovana-dourado.jpg?fit=1000%2C626" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/09/01/juiz-determina-afastamento-do-vereador-zander-e-bloqueia-bens-de-suspeitos-de-desvios-no-parque-mutirama/">Juiz determina afastamento do vereador Zander e bloqueia bens de suspeitos de ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de setembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/09/01/juiz-determina-afastamento-do-vereador-zander-e-bloqueia-bens-de-suspeitos-de-desvios-no-parque-mutirama/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/31/reuniao-entre-sefaz-seduce-e-artistas-define-data-de-pagamento-do-fundo-estadual-de-cultura/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-170.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-170.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-170.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-170.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38622" data-permalink="http://oparlamento.com.br/2017/08/31/reuniao-entre-sefaz-seduce-e-artistas-define-data-de-pagamento-do-fundo-estadual-de-cultura/image-309/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-170.jpg?fit=800%2C534" data-orig-size="800,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-170.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-170.jpg?fit=800%2C534" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/31/reuniao-entre-sefaz-seduce-e-artistas-define-data-de-pagamento-do-fundo-estadual-de-cultura/">Reunião entre Sefaz, Seduce e artistas define data de pagamento do Fundo ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>31 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/31/reuniao-entre-sefaz-seduce-e-artistas-define-data-de-pagamento-do-fundo-estadual-de-cultura/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/31/governo-do-estado-decreta-ponto-facultativo-no-dia-8-de-setembro/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Calendario.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Calendario.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Calendario.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38613" data-permalink="http://oparlamento.com.br/2017/08/31/governo-do-estado-decreta-ponto-facultativo-no-dia-8-de-setembro/calendario/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Calendario.jpg?fit=562%2C350" data-orig-size="562,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Calendario" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Calendario.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Calendario.jpg?fit=562%2C350" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/31/governo-do-estado-decreta-ponto-facultativo-no-dia-8-de-setembro/">Governo do Estado decreta ponto facultativo no dia 8 de setembro</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>31 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/31/governo-do-estado-decreta-ponto-facultativo-no-dia-8-de-setembro/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/30/principio-de-tumulto-suspende-sessao-do-congresso-sobre-vetos-presidenciais/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-159.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-159.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-159.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-159.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38563" data-permalink="http://oparlamento.com.br/2017/08/30/principio-de-tumulto-suspende-sessao-do-congresso-sobre-vetos-presidenciais/image-298/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-159.jpg?fit=800%2C530" data-orig-size="800,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-159.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-159.jpg?fit=800%2C530" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/30/principio-de-tumulto-suspende-sessao-do-congresso-sobre-vetos-presidenciais/">Princípio de tumulto suspende sessão do Congresso sobre vetos presidenciais</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/30/principio-de-tumulto-suspende-sessao-do-congresso-sobre-vetos-presidenciais/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/29/apos-repercussao-negativa-governo-revoga-decreto-que-acaba-com-reserva-na-amazonia/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/4c8jr83q53_4fbeolzln8_file.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/4c8jr83q53_4fbeolzln8_file.jpeg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/4c8jr83q53_4fbeolzln8_file.jpeg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38515" data-permalink="http://oparlamento.com.br/2017/08/29/apos-repercussao-negativa-governo-revoga-decreto-que-acaba-com-reserva-na-amazonia/4c8jr83q53_4fbeolzln8_file/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/4c8jr83q53_4fbeolzln8_file.jpeg?fit=460%2C305" data-orig-size="460,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4c8jr83q53_4fbeolzln8_file" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/4c8jr83q53_4fbeolzln8_file.jpeg?fit=300%2C199" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/4c8jr83q53_4fbeolzln8_file.jpeg?fit=460%2C305" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/29/apos-repercussao-negativa-governo-revoga-decreto-que-acaba-com-reserva-na-amazonia/">Após repercussão negativa, governo revoga decreto que acaba com reserva na Amazônia</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>29 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/29/apos-repercussao-negativa-governo-revoga-decreto-que-acaba-com-reserva-na-amazonia/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/29/ao-lado-de-alckmin-doria-evita-falar-sobre-candidatura-em-2018/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/POLITICA.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/POLITICA.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/POLITICA.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/POLITICA.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38512" data-permalink="http://oparlamento.com.br/2017/08/29/ao-lado-de-alckmin-doria-evita-falar-sobre-candidatura-em-2018/politica/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/POLITICA.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POLITICA" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/POLITICA.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/POLITICA.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/29/ao-lado-de-alckmin-doria-evita-falar-sobre-candidatura-em-2018/">Ao lado de Alckmin, Doria evita falar sobre candidatura em 2018</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>29 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/29/ao-lado-de-alckmin-doria-evita-falar-sobre-candidatura-em-2018/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31288 menu-category-15"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a><div class="bk-mega-menu "><div id="bk-carousel-31288" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/09/05/zeca-baleiro-e-atracao-do-projeto-musica-no-campus-na-ufg/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/Zeca_Baleiro.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/Zeca_Baleiro.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/Zeca_Baleiro.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/Zeca_Baleiro.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/Zeca_Baleiro.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38729" data-permalink="http://oparlamento.com.br/2017/09/05/zeca-baleiro-e-atracao-do-projeto-musica-no-campus-na-ufg/zeca_baleiro/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/Zeca_Baleiro.jpg?fit=1667%2C885" data-orig-size="1667,885" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1331246287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Zeca_Baleiro" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/Zeca_Baleiro.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/Zeca_Baleiro.jpg?fit=1024%2C544" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/09/05/zeca-baleiro-e-atracao-do-projeto-musica-no-campus-na-ufg/">Zeca Baleiro é atração do projeto Música no Câmpus na UFG</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de setembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/09/05/zeca-baleiro-e-atracao-do-projeto-musica-no-campus-na-ufg/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/09/04/anitta-responde-a-publicacao-de-vereador-que-a-chamou-de-vagabunda-de-quinta/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-5.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-5.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-5.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-5.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38688" data-permalink="http://oparlamento.com.br/2017/09/04/anitta-responde-a-publicacao-de-vereador-que-a-chamou-de-vagabunda-de-quinta/image-315/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-5.jpg?fit=800%2C608" data-orig-size="800,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-5.jpg?fit=300%2C228" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-5.jpg?fit=800%2C608" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/09/04/anitta-responde-a-publicacao-de-vereador-que-a-chamou-de-vagabunda-de-quinta/">Anitta responde a publicação de vereador que a chamou de 'vagabunda de ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>4 de setembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/09/04/anitta-responde-a-publicacao-de-vereador-que-a-chamou-de-vagabunda-de-quinta/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/09/01/programacao-completa-do-festival-vaca-amarela/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-2.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-2.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-2.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-2.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38665" data-permalink="http://oparlamento.com.br/2017/09/01/programacao-completa-do-festival-vaca-amarela/image-312/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-2.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-2.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-2.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/09/01/programacao-completa-do-festival-vaca-amarela/">Programação completa do Festival Vaca Amarela</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de setembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/09/01/programacao-completa-do-festival-vaca-amarela/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/09/01/tribunal-ordena-corte-das-cordas-vocais-de-caes-que-latem-demais/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/11.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/11.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/11.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38660" data-permalink="http://oparlamento.com.br/2017/09/01/tribunal-ordena-corte-das-cordas-vocais-de-caes-que-latem-demais/11-22/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/11.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/11.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/11.jpg?fit=600%2C400" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/09/01/tribunal-ordena-corte-das-cordas-vocais-de-caes-que-latem-demais/">Tribunal ordena corte das cordas vocais de cães que ‘latem demais’</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de setembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/09/01/tribunal-ordena-corte-das-cordas-vocais-de-caes-que-latem-demais/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/31/faroeste-cabloco-e-sentimentos-contraditorios-sao-temas-de-pecas-teatrais-em-goiania/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-169.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-169.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-169.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-169.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38619" data-permalink="http://oparlamento.com.br/2017/08/31/faroeste-cabloco-e-sentimentos-contraditorios-sao-temas-de-pecas-teatrais-em-goiania/image-308/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-169.jpg?fit=800%2C975" data-orig-size="800,975" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-169.jpg?fit=246%2C300" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-169.jpg?fit=800%2C975" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/31/faroeste-cabloco-e-sentimentos-contraditorios-sao-temas-de-pecas-teatrais-em-goiania/">Faroeste Cabloco e sentimentos contraditórios são temas de peças teatrais em Goiânia</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>31 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/31/faroeste-cabloco-e-sentimentos-contraditorios-sao-temas-de-pecas-teatrais-em-goiania/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/31/estamos-conversando-diz-fergie-sobre-futura-parceria-com-anitta/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-167.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-167.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-167.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-167.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38608" data-permalink="http://oparlamento.com.br/2017/08/31/estamos-conversando-diz-fergie-sobre-futura-parceria-com-anitta/image-306/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-167.jpg?fit=800%2C398" data-orig-size="800,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-167.jpg?fit=300%2C149" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-167.jpg?fit=800%2C398" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/31/estamos-conversando-diz-fergie-sobre-futura-parceria-com-anitta/">'Estamos conversando', diz Fergie sobre futura parceria com Anitta</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>31 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/31/estamos-conversando-diz-fergie-sobre-futura-parceria-com-anitta/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/30/nasce-o-primeiro-filho-do-sertanejo-mateus/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-10.png?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-10.png?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-10.png?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-10.png?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38575" data-permalink="http://oparlamento.com.br/2017/08/30/nasce-o-primeiro-filho-do-sertanejo-mateus/image-10-6/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-10.png?fit=800%2C532" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (10)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-10.png?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-10.png?fit=800%2C532" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/30/nasce-o-primeiro-filho-do-sertanejo-mateus/">Nasce o primeiro filho do sertanejo Mateus</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/30/nasce-o-primeiro-filho-do-sertanejo-mateus/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/30/juju-salimeni-confirma-o-fim-do-casamento-com-fisiculturista/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-158.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-158.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-158.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-158.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38560" data-permalink="http://oparlamento.com.br/2017/08/30/juju-salimeni-confirma-o-fim-do-casamento-com-fisiculturista/image-297/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-158.jpg?fit=800%2C612" data-orig-size="800,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-158.jpg?fit=300%2C230" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-158.jpg?fit=800%2C612" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/30/juju-salimeni-confirma-o-fim-do-casamento-com-fisiculturista/">Juju Salimeni confirma o fim do casamento com fisiculturista</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/30/juju-salimeni-confirma-o-fim-do-casamento-com-fisiculturista/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/29/em-cena-historica-ivana-revela-ser-transgenero-em-a-forca-do-querer/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-152.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-152.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-152.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-152.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38531" data-permalink="http://oparlamento.com.br/2017/08/29/em-cena-historica-ivana-revela-ser-transgenero-em-a-forca-do-querer/image-291/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-152.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-152.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-152.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/29/em-cena-historica-ivana-revela-ser-transgenero-em-a-forca-do-querer/">Em cena histórica, Ivana revela ser transgênero em "A Força do Querer"</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>29 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/29/em-cena-historica-ivana-revela-ser-transgenero-em-a-forca-do-querer/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31025 menu-category-9"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a><div class="bk-mega-menu "><div id="bk-carousel-31025" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/09/04/tite-faz-teste-com-roberto-firmino-e-fernandinho-no-treino-da-selecao-em-manaus/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-4.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-4.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-4.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-4.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38682" data-permalink="http://oparlamento.com.br/2017/09/04/tite-faz-teste-com-roberto-firmino-e-fernandinho-no-treino-da-selecao-em-manaus/image-314/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-4.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-4.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-4.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/09/04/tite-faz-teste-com-roberto-firmino-e-fernandinho-no-treino-da-selecao-em-manaus/">Tite faz teste com Roberto Firmino e Fernandinho no treino da seleção ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>4 de setembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/09/04/tite-faz-teste-com-roberto-firmino-e-fernandinho-no-treino-da-selecao-em-manaus/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/09/01/com-3-de-cristiano-ronaldo-portugal-goleia-e-fica-perto-da-vaga-na-copa/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/2.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/2.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/2.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/2.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38669" data-permalink="http://oparlamento.com.br/2017/09/01/com-3-de-cristiano-ronaldo-portugal-goleia-e-fica-perto-da-vaga-na-copa/2-3/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/2.jpg?fit=800%2C503" data-orig-size="800,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/2.jpg?fit=300%2C189" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/2.jpg?fit=800%2C503" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/09/01/com-3-de-cristiano-ronaldo-portugal-goleia-e-fica-perto-da-vaga-na-copa/">Com 3 de Cristiano Ronaldo, Portugal goleia e fica perto da vaga ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de setembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/09/01/com-3-de-cristiano-ronaldo-portugal-goleia-e-fica-perto-da-vaga-na-copa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/09/01/brasil-deslancha-no-fim-e-ganha-do-equador-por-2-a-0/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38651" data-permalink="http://oparlamento.com.br/2017/09/01/brasil-deslancha-no-fim-e-ganha-do-equador-por-2-a-0/image-310/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/09/01/brasil-deslancha-no-fim-e-ganha-do-equador-por-2-a-0/">Brasil deslancha no fim e ganha do Equador por 2 a 0</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 de setembro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/09/01/brasil-deslancha-no-fim-e-ganha-do-equador-por-2-a-0/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/31/goianos-ficam-entre-os-oito-melhores-em-mundial-de-karate/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Disputa-Campeonato-Mundial-de-Karatê-Irlanda-2017-1-1024x576.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Disputa-Campeonato-Mundial-de-Karatê-Irlanda-2017-1-1024x576.jpeg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Disputa-Campeonato-Mundial-de-Karatê-Irlanda-2017-1-1024x576.jpeg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Disputa-Campeonato-Mundial-de-Karatê-Irlanda-2017-1-1024x576.jpeg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Disputa-Campeonato-Mundial-de-Karatê-Irlanda-2017-1-1024x576.jpeg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38628" data-permalink="http://oparlamento.com.br/2017/08/31/goianos-ficam-entre-os-oito-melhores-em-mundial-de-karate/disputa-campeonato-mundial-de-karate-irlanda-2017-1-1024x576/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Disputa-Campeonato-Mundial-de-Karatê-Irlanda-2017-1-1024x576.jpeg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Disputa-Campeonato-Mundial-de-Karatê-Irlanda-2017-1-1024&#215;576" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Disputa-Campeonato-Mundial-de-Karatê-Irlanda-2017-1-1024x576.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Disputa-Campeonato-Mundial-de-Karatê-Irlanda-2017-1-1024x576.jpeg?fit=1024%2C576" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/31/goianos-ficam-entre-os-oito-melhores-em-mundial-de-karate/">Goianos ficam entre os oito melhores em mundial de karatê</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>31 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/31/goianos-ficam-entre-os-oito-melhores-em-mundial-de-karate/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/31/tite-faz-treino-fechado-e-define-marcelo-como-capitao-contra-o-equador/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-166.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-166.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-166.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-166.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38602" data-permalink="http://oparlamento.com.br/2017/08/31/tite-faz-treino-fechado-e-define-marcelo-como-capitao-contra-o-equador/image-305/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-166.jpg?fit=800%2C529" data-orig-size="800,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-166.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-166.jpg?fit=800%2C529" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/31/tite-faz-treino-fechado-e-define-marcelo-como-capitao-contra-o-equador/">Tite faz treino fechado e define Marcelo como capitão contra o Equador</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>31 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/31/tite-faz-treino-fechado-e-define-marcelo-como-capitao-contra-o-equador/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/30/pela-primeira-vez-na-historia-selecao-masculina-de-basquete-nao-jogara-o-pan/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-164.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-164.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-164.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-164.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38590" data-permalink="http://oparlamento.com.br/2017/08/30/pela-primeira-vez-na-historia-selecao-masculina-de-basquete-nao-jogara-o-pan/image-303/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-164.jpg?fit=800%2C534" data-orig-size="800,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-164.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-164.jpg?fit=800%2C534" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/30/pela-primeira-vez-na-historia-selecao-masculina-de-basquete-nao-jogara-o-pan/">Pela primeira vez na história, seleção masculina de basquete não jogará o ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/30/pela-primeira-vez-na-historia-selecao-masculina-de-basquete-nao-jogara-o-pan/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/30/titular-da-selecao-alisson-afirma-que-a-copa-do-mundo-da-russia-ja-comecou/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-156.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-156.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-156.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-156.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38549" data-permalink="http://oparlamento.com.br/2017/08/30/titular-da-selecao-alisson-afirma-que-a-copa-do-mundo-da-russia-ja-comecou/image-295/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-156.jpg?fit=800%2C504" data-orig-size="800,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-156.jpg?fit=300%2C189" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-156.jpg?fit=800%2C504" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/30/titular-da-selecao-alisson-afirma-que-a-copa-do-mundo-da-russia-ja-comecou/">Titular da seleção, Alisson afirma que a Copa do Mundo da Rússia ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/30/titular-da-selecao-alisson-afirma-que-a-copa-do-mundo-da-russia-ja-comecou/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/29/selecao-faz-1o-treino-com-neymar-sem-lesao-coutinho-participa-do-aquecimento/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-151.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-151.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-151.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-151.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38528" data-permalink="http://oparlamento.com.br/2017/08/29/selecao-faz-1o-treino-com-neymar-sem-lesao-coutinho-participa-do-aquecimento/image-290/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-151.jpg?fit=800%2C532" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-151.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-151.jpg?fit=800%2C532" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/29/selecao-faz-1o-treino-com-neymar-sem-lesao-coutinho-participa-do-aquecimento/">Seleção faz 1º treino com Neymar; sem lesão, Coutinho participa do aquecimento</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>29 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/29/selecao-faz-1o-treino-com-neymar-sem-lesao-coutinho-participa-do-aquecimento/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/28/ainda-sem-neymar-selecao-comeca-a-se-apresentar-no-sul-para-encarar-o-equador/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-145.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-145.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-145.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-145.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="38471" data-permalink="http://oparlamento.com.br/2017/08/28/ainda-sem-neymar-selecao-comeca-a-se-apresentar-no-sul-para-encarar-o-equador/image-284/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-145.jpg?fit=800%2C532" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-145.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-145.jpg?fit=800%2C532" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/28/ainda-sem-neymar-selecao-comeca-a-se-apresentar-no-sul-para-encarar-o-equador/">Ainda sem Neymar, seleção começa a se apresentar no Sul para encarar ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>28 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/28/ainda-sem-neymar-selecao-comeca-a-se-apresentar-no-sul-para-encarar-o-equador/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31027 menu-category-11"><a href="http://oparlamento.com.br/category/religiao/">RELIGIÃO</a><div class="bk-mega-menu "><div id="bk-carousel-31027" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36753" data-permalink="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/hqdefault-2/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hqdefault" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=480%2C360" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/">A PORTA DA GRAÇA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36642" data-permalink="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/nova-alianca/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=886%2C588" data-orig-size="886,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nova-aliança" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=886%2C588" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/">CINCO SUPERIORES PROMESSAS DA NOVA ALIANÇA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36561" data-permalink="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/tesouro-escondido-no-campo/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=500%2C300" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesouro-escondido-no-campo" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=500%2C300" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/">O SENHOR TE ABRIRÁ O SEU BOM TESOURO</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>22 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35722" data-permalink="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/img_36908717690061/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=720%2C513" data-orig-size="720,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_36908717690061" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=300%2C214" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=720%2C513" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/">UMA VIDA RENOVADA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>25 de maio de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35082" data-permalink="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/o-silencio-do-ceu/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=1280%2C755" data-orig-size="1280,755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="O SILÊNCIO DO CÉU" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=1024%2C604" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/">O silêncio do céu</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de maio de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/04/13/pascoa/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="34393" data-permalink="http://oparlamento.com.br/2017/04/13/pascoa/pascoa-crista-wallpaper/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pascoa-crista-wallpaper" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=1024%2C576" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/04/13/pascoa/">Pascoa</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de abril de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/04/13/pascoa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33662" data-permalink="http://oparlamento.com.br/2017/03/24/crise-de-identidade/rtemagicc_ansiedade_01_txdam1002_befb4d-jpg/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=604%2C403" data-orig-size="604,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 20D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1195534147&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=604%2C403" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/">CRISE DE IDENTIDADE</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33210" data-permalink="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/3563106049_727bb060c7_b/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3563106049_727bb060c7_b" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=768%2C1024" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/">RESPONDENDO AO PROPÓSITO</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/13/fique-dentro-do-mover-de-deus/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33033" data-permalink="http://oparlamento.com.br/2017/03/13/fique-dentro-do-mover-de-deus/fique-dentro-do-mover-de-deus/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?fit=805%2C421" data-orig-size="805,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fique-dentro-do-mover-de-Deus" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?fit=300%2C157" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?fit=805%2C421" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/13/fique-dentro-do-mover-de-deus/">FIQUE DENTRO DO MOVER DE DEUS</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/13/fique-dentro-do-mover-de-deus/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="http://oparlamento.com.br/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="BUSCAR NO SITE..."></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://oparlamento.com.br//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://oparlamento.com.br/category/cidade/"><span itemprop="title">CIDADE</span></a></span><span class="delim">&rsaquo;</span><span class="current">Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia</h1>
                                        <div class="meta"><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div><div class="post-date"><i class="fa fa-clock-o"></i>5 de setembro de 2017</div><div class="views"><i class="fa fa-eye"></i>18</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>Compartilhe:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F&amp;text=Grávida,%20em%20trabalho%20de%20parto,%20espera%20há%20mais%20de%2012%20horas%20em%20corredor%20de%20hospital%20em%20Goiânia','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F&amp;text=Grávida,%20em%20trabalho%20de%20parto,%20espera%20há%20mais%20de%2012%20horas%20em%20corredor%20de%20hospital%20em%20Goiânia"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                            <li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li>
                                                                            <li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li>
                                                                            <li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li>
                                     
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-32.jpeg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="38720" data-permalink="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/image-32-4/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-32.jpeg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (32)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-32.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-32.jpeg?fit=800%2C450" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <p>A atendente Ester Chagas de Souza, de 19 anos, aguarda há mais de 12 horas em um banco no corredor do Hospital Materno Infantil (HMI), no setor Oeste, em Goiânia, por uma vaga para fazer uma cirurgia cesárea após entrar em trabalho de parto na madrugada desta segunda-feira (4). Ela diz ter sido informada que, por conta da superlotação na unidade hospitalar, não existe vaga para a realização do procedimento no HMI, por isso os médicos têm tentando um encaminhamento para outro hospital para a gestante, sem sucesso.</p>
<p>Na 39ª semana de gestação, Ester conta que a bolsa estourou durante a madrugada e percebeu a presença de sangue junto do líquido. Procurou, assim, socorro primeiramente no Hospital de Urgências de Trindade (Hutrin), onde tinha uma cesárea marcada para a próxima terça-feira (5), mas logo foi encaminhada para o HMI.</p>
<p>Durante todo esse período a atendente afirma que ficou sem comer, já que poderia atrapalhar no procedimento cirúrgico. “Desde ontem (domingo) estava sem comer. Só por volta das 18h de hoje eles resolveram me dar a janta”.</p>
<p>Ester diz que tem sentido contrações e dores, mas que até agora não tem previsão de quando será atendida. O medo, segundo ela, é que desde que a bolsa estourou ela tem perdido líquido. “E é muito perigoso. O parto da minha primeira filha demorou muito e ela nasceu roxa. Tenho medo que aconteça isso agora, senão coisa pior. Tenho perdido muito líquido e a dilatação ainda está pequena”, relata.</p>
<p>A assessoria de imprensa do HMI informou que a unidade está superlotada, mas a paciente está recebendo os cuidados da equipe multidisciplinar do pronto socorro enquanto aguarda uma vaga na rede conveniada ao SUS para a realização do parto. Ainda de acordo com a unidade, o quadro está controlado.</p>
<p>A Central de Regulação confirmou que há um pedido de vaga de internação em obstetrícia para Ester na rede e que o hospital será avisado assim que estiver disponível.</p>
<p>&nbsp;</p>
<h6>Fonte: Opopular</h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-38719" class="share-twitter sd-button share-icon no-text" href="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-38719" class="share-facebook sd-button share-icon no-text" href="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-38719" class="share-google-plus-1 sd-button share-icon no-text" href="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                            <!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>MATÉRIA ANTERIOR</span><h3><a href="http://oparlamento.com.br/2017/09/04/camara-municipal-de-goiania-e-notificada-e-afasta-vereador-zander/">Câmara Municipal de Goiânia é notificada e ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA MATÉRIA</span><h3><a href="http://oparlamento.com.br/2017/09/05/paciente-de-hospital-em-fortaleza-e-1o-a-receber-vacina-para-tratar-cancer/">Paciente de hospital em Fortaleza é 1º ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            <div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Shares</div></div></div><!-- End share-total-wrap --><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/" data-text="Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F&amp;text=Grávida,%20em%20trabalho%20de%20parto,%20espera%20há%20mais%20de%2012%20horas%20em%20corredor%20de%20hospital%20em%20Goiânia','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F&amp;text=Grávida,%20em%20trabalho%20de%20parto,%20espera%20há%20mais%20de%2012%20horas%20em%20corredor%20de%20hospital%20em%20Goiânia"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="gplus" class="bk-share bk_gplus_share" data-url="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/" data-text="Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia" data-title="G+"><div class="share-item__icon"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></div><div class="share-item__value">0</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/" data-text="Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/" data-text="Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/" data-text="Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F09%2F05%2Fgravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div>                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Grávida, em trabalho de parto, espera há mais de 12 horas em corredor de hospital em Goiânia"><meta itemprop="datePublished" content="2017-09-05T08:37:44+00:00"><meta itemprop="dateModified" content="2017-09-05T08:37:44+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/09/05/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-32.jpeg?fit=800%2C450"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 38719 active" href="#">ASSUNTOS RELACIONADOS</a>
                                    <a id="s-more-from-author" class="related-tab 38719 " href="#">MAIS DESSE AUTOR</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/06/28/dois-homens-sao-presos-suspeitos-de-terem-roubado-quase-350-ingressos-do-villa-mix-em-goiania/"><img width="660" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/image-44.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/image-44.jpg?resize=660%2C400 660w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/image-44.jpg?resize=800%2C485 800w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="36791" data-permalink="http://oparlamento.com.br/2017/06/28/dois-homens-sao-presos-suspeitos-de-terem-roubado-quase-350-ingressos-do-villa-mix-em-goiania/image-213/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/image-44.jpg?fit=800%2C604" data-orig-size="800,604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/image-44.jpg?fit=300%2C227" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/image-44.jpg?fit=800%2C604" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/06/28/dois-homens-sao-presos-suspeitos-de-terem-roubado-quase-350-ingressos-do-villa-mix-em-goiania/">Dois homens são presos suspeitos de terem roubado quase 350 ingressos do Villa Mix em Goiânia</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>28 de junho de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/07/13/jovem-que-teve-corpo-queimado-em-terminal-de-aparecida-de-goiania-esta-em-estado-grave/"><img width="660" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/cruzeiro-1024x682.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="37290" data-permalink="http://oparlamento.com.br/2017/07/13/jovem-que-teve-corpo-queimado-em-terminal-de-aparecida-de-goiania-esta-em-estado-grave/cruzeiro-1024x682/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/cruzeiro-1024x682.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cruzeiro-1024&#215;682" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/cruzeiro-1024x682.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/07/cruzeiro-1024x682.jpg?fit=1024%2C682" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/07/13/jovem-que-teve-corpo-queimado-em-terminal-de-aparecida-de-goiania-esta-em-estado-grave/">Jovem que teve corpo queimado em terminal de Aparecida de Goiânia está em estado grave</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>13 de julho de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/06/23/semaforos-do-alto-da-gloria-e-jardim-goias-sao-modificados-e-ruas-ganham-sentido-unico/"><img width="558" height="400" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/semaforo-sinal-verde.jpg?resize=558%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="36655" data-permalink="http://oparlamento.com.br/2017/06/23/semaforos-do-alto-da-gloria-e-jardim-goias-sao-modificados-e-ruas-ganham-sentido-unico/semaforo-sinal-verde/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/semaforo-sinal-verde.jpg?fit=558%2C425" data-orig-size="558,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="semaforo-sinal-verde" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/semaforo-sinal-verde.jpg?fit=300%2C228" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/semaforo-sinal-verde.jpg?fit=558%2C425" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/06/23/semaforos-do-alto-da-gloria-e-jardim-goias-sao-modificados-e-ruas-ganham-sentido-unico/">Semáforos do Alto da Glória e Jardim Goiás são modificados e ruas ganham sentido único</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23 de junho de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/08/21/motorista-embriagado-atropela-e-mata-crianca-de-8-anos-na-regiao-oeste-de-goiania/"><img width="660" height="400" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpg?resize=660%2C400 660w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpg?resize=800%2C485 800w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="38199" data-permalink="http://oparlamento.com.br/2017/08/21/motorista-embriagado-atropela-e-mata-crianca-de-8-anos-na-regiao-oeste-de-goiania/image-234/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpg?fit=800%2C501" data-orig-size="800,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpg?fit=800%2C501" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/08/21/motorista-embriagado-atropela-e-mata-crianca-de-8-anos-na-regiao-oeste-de-goiania/">Motorista embriagado atropela e mata criança de 8 anos na região Oeste de Goiânia</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>21 de agosto de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/04/07/obra-da-brt-de-goiania-tem-prazo-para-entrega/"><img width="660" height="400" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-40.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-40.jpg?resize=660%2C400 660w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-40.jpg?resize=800%2C485 800w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="34089" data-permalink="http://oparlamento.com.br/2017/04/07/obra-da-brt-de-goiania-tem-prazo-para-entrega/image-40/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-40.jpg?fit=800%2C524" data-orig-size="800,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (40)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-40.jpg?fit=300%2C197" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/image-40.jpg?fit=800%2C524" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/04/07/obra-da-brt-de-goiania-tem-prazo-para-entrega/">OBRA DA BRT DE GOIÂNIA TEM PRAZO PARA ENTREGA</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>7 de abril de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/03/20/lago-municipal-e-referencia-de-lazer-mas-precisa-de-melhorias-afirma-ludovico-gomes/"><img width="660" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/DSC_0001.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/DSC_0001.jpg?resize=660%2C400 660w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/DSC_0001.jpg?zoom=2&amp;resize=660%2C400 1320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/DSC_0001.jpg?zoom=3&amp;resize=660%2C400 1980w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="33408" data-permalink="http://oparlamento.com.br/2017/03/20/lago-municipal-e-referencia-de-lazer-mas-precisa-de-melhorias-afirma-ludovico-gomes/dsc_0001/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/DSC_0001.jpg?fit=4608%2C3072" data-orig-size="4608,3072" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489592236&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0001" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/DSC_0001.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/DSC_0001.jpg?fit=1024%2C683" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/03/20/lago-municipal-e-referencia-de-lazer-mas-precisa-de-melhorias-afirma-ludovico-gomes/">“Lago Municipal é referência de lazer, mas precisa de melhorias” afirma Ludovico Gomes.</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>20 de março de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                                        </div>
                                                    <div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-times"></i></a><h3>LEIA TAMBÉM &gt;&gt;&gt;</h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/05/02/eua-confirmam-que-escudo-antimisseis-thaad-ja-esta-funcionando-em-seul/"><img width="130" height="130" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image.jpg?resize=150%2C150 150w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image.jpg?resize=130%2C130 130w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="34959" data-permalink="http://oparlamento.com.br/2017/05/02/eua-confirmam-que-escudo-antimisseis-thaad-ja-esta-funcionando-em-seul/image-95/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image.jpg?fit=800%2C449" data-orig-size="800,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image.jpg?fit=800%2C449" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/05/02/eua-confirmam-que-escudo-antimisseis-thaad-ja-esta-funcionando-em-seul/">EUA confirmam que escudo antimísseis Thaad já está funcionando em Seul</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="EUA confirmam que escudo antimísseis Thaad já está funcionando em Seul"><meta itemprop="datePublished" content="2017-05-02T12:57:45+00:00"><meta itemprop="dateModified" content="2017-05-02T12:57:45+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/05/02/eua-confirmam-que-escudo-antimisseis-thaad-ja-esta-funcionando-em-seul/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/image.jpg?fit=800%2C449"><meta itemprop="width" content="800"><meta itemprop="height" content="449"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/04/25/unidade-da-jbs-de-senador-canedo-voltam-a-operar-nesta-segunda-feira-24/"><img width="130" height="130" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/344590.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/344590.jpg?resize=150%2C150 150w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/344590.jpg?resize=130%2C130 130w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/344590.jpg?zoom=2&amp;resize=130%2C130 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="34754" data-permalink="http://oparlamento.com.br/2017/04/25/unidade-da-jbs-de-senador-canedo-voltam-a-operar-nesta-segunda-feira-24/attachment/344590/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/344590.jpg?fit=320%2C211" data-orig-size="320,211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="344590" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/344590.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/344590.jpg?fit=320%2C211" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/04/25/unidade-da-jbs-de-senador-canedo-voltam-a-operar-nesta-segunda-feira-24/">Unidade da JBS de Senador Canedo voltam a operar nesta segunda-feira (24)</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Unidade da JBS de Senador Canedo voltam a operar nesta segunda-feira (24)"><meta itemprop="datePublished" content="2017-04-25T10:26:27+00:00"><meta itemprop="dateModified" content="2017-04-25T10:26:27+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/04/25/unidade-da-jbs-de-senador-canedo-voltam-a-operar-nesta-segunda-feira-24/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/344590.jpg?fit=320%2C211"><meta itemprop="width" content="320"><meta itemprop="height" content="211"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/05/02/secretaria-da-fazenda-informa-que-ipva-de-veiculo-com-placa-final-03-vence-no-proximo-dia-10/"><img width="130" height="130" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/Parcelamento-IPVA-2016-passo-a-passo-2.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/Parcelamento-IPVA-2016-passo-a-passo-2.jpg?resize=150%2C150 150w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/Parcelamento-IPVA-2016-passo-a-passo-2.jpg?resize=130%2C130 130w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/Parcelamento-IPVA-2016-passo-a-passo-2.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/Parcelamento-IPVA-2016-passo-a-passo-2.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="34950" data-permalink="http://oparlamento.com.br/2017/05/02/secretaria-da-fazenda-informa-que-ipva-de-veiculo-com-placa-final-03-vence-no-proximo-dia-10/parcelamento-ipva-2016-passo-a-passo-2/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/Parcelamento-IPVA-2016-passo-a-passo-2.jpg?fit=1200%2C806" data-orig-size="1200,806" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1172846527&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Parcelamento-IPVA-2016-passo-a-passo-2" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/Parcelamento-IPVA-2016-passo-a-passo-2.jpg?fit=300%2C202" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/Parcelamento-IPVA-2016-passo-a-passo-2.jpg?fit=1024%2C688" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/tome-nota/">TOME NOTA</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/05/02/secretaria-da-fazenda-informa-que-ipva-de-veiculo-com-placa-final-03-vence-no-proximo-dia-10/">Secretaria da Fazenda informa que IPVA de veículo com placa final 03 vence no próximo dia 10</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Secretaria da Fazenda informa que IPVA de veículo com placa final 03 vence no próximo dia 10"><meta itemprop="datePublished" content="2017-05-02T11:15:36+00:00"><meta itemprop="dateModified" content="2017-05-02T11:15:36+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/05/02/secretaria-da-fazenda-informa-que-ipva-de-veiculo-com-placa-final-03-vence-no-proximo-dia-10/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/Parcelamento-IPVA-2016-passo-a-passo-2.jpg?fit=1200%2C806"><meta itemprop="width" content="1200"><meta itemprop="height" content="806"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!--recommend-box -->                                                <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                                                    </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
    
	<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-2" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>IMPRENSA LEVADA A SÉRIO</h3></div></div>			<div class="textwidget"><img class="wp-image-31021  aligncenter" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png?resize=385%2C71" data-recalc-dims="1" />
<h4 style="text-align: center;">Avenida Rio Verde, Quadra 1, Lote 25 - Vila brasília - Cep:74905660</h4>
<h4 style="text-align: center;">(62) 3085-4654/ 99602-2027</h4></div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Timeline</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/09/05/corpo-de-crianca-e-encontrado-dentro-do-concreto-em-casa-apos-odor-chamar-a-atencao-de-vizinhos/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>5 de setembro de 2017</div></div>                     
            				<h3 itemprop="name">Corpo de criança é encontrado dentro do concreto em casa após odor chamar a atenção de vizinhos</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Corpo de criança é encontrado dentro do concreto em casa após odor chamar a atenção de vizinhos"><meta itemprop="datePublished" content="2017-09-05T09:59:56+00:00"><meta itemprop="dateModified" content="2017-09-05T09:59:56+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/09/05/corpo-de-crianca-e-encontrado-dentro-do-concreto-em-casa-apos-odor-chamar-a-atencao-de-vizinhos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-11.jpg?fit=800%2C600"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/09/05/pf-deflagra-nova-operacao-e-realiza-buscas-contra-presidente-do-cob/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>5 de setembro de 2017</div></div>                     
            				<h3 itemprop="name">PF deflagra nova operação e realiza buscas contra presidente do COB</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="PF deflagra nova operação e realiza buscas contra presidente do COB"><meta itemprop="datePublished" content="2017-09-05T09:58:09+00:00"><meta itemprop="dateModified" content="2017-09-05T09:58:09+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/09/05/pf-deflagra-nova-operacao-e-realiza-buscas-contra-presidente-do-cob/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/pff.jpg?fit=800%2C423"><meta itemprop="width" content="800"><meta itemprop="height" content="423"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/09/05/zeca-baleiro-e-atracao-do-projeto-musica-no-campus-na-ufg/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>5 de setembro de 2017</div></div>                     
            				<h3 itemprop="name">Zeca Baleiro é atração do projeto Música no Câmpus na UFG</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Zeca Baleiro é atração do projeto Música no Câmpus na UFG"><meta itemprop="datePublished" content="2017-09-05T09:14:40+00:00"><meta itemprop="dateModified" content="2017-09-05T09:19:15+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/09/05/zeca-baleiro-e-atracao-do-projeto-musica-no-campus-na-ufg/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/Zeca_Baleiro.jpg?fit=1667%2C885"><meta itemprop="width" content="1667"><meta itemprop="height" content="885"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/09/05/janot-manda-investigar-omissao-na-delacao-da-jbs-e-diz-que-acordo-pode-ser-anulado/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>5 de setembro de 2017</div></div>                     
            				<h3 itemprop="name">Janot manda investigar omissão na delação da JBS e diz que acordo pode ser anulado</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Janot manda investigar omissão na delação da JBS e diz que acordo pode ser anulado"><meta itemprop="datePublished" content="2017-09-05T09:02:58+00:00"><meta itemprop="dateModified" content="2017-09-05T09:02:58+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/09/05/janot-manda-investigar-omissao-na-delacao-da-jbs-e-diz-que-acordo-pode-ser-anulado/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/09/image-10.jpg?fit=800%2C532"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="bk_facebook-2" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>CURTA NOSSA PÁGINA</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/jornaloparlamento" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>            
		</div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright">Desenvolvido por: GIOVANNIBERNARDES</div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oparlamento.com.br\/2017\/09\/05\/gravida-em-trabalho-de-parto-espera-ha-mais-de-12-horas-em-corredor-de-hospital-em-goiania\/":38719};
	</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"Ocorreu um erro de enviar o formul\u00e1rio","swfupload_flash_url":"http:\/\/oparlamento.com.br\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/oparlamento.com.br\/?iphorm_swfupload=1","swfupload_too_many":"Voc\u00ea tentou adicionar muitos arquivos \u00e0 fila","swfupload_file_too_big":"Este arquivo excede o tamanho m\u00e1ximo de upload","swfupload_file_empty":"Este arquivo est\u00e1 vazio","swfupload_file_type_not_allowed":"Este tipo de arquivo n\u00e3o \u00e9 permitido","swfupload_unknown_queue_error":"Erro desconhecido na fila de envio, tente novamente mais tarde","swfupload_upload_error":"Erro no upload","swfupload_upload_failed":"O upload falhou","swfupload_server_io":"Erro de IO no servidor","swfupload_security_error":"Erro de seguran\u00e7a","swfupload_limit_exceeded":"O upload excedeu o limite","swfupload_validation_failed":"A valida\u00e7\u00e3o falhou","swfupload_upload_stopped":"O upload parou","swfupload_unknown_upload_error":"Erro de upload desconhecido","plugin_url":"http:\/\/oparlamento.com.br\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/oparlamento.com.br\/wp-admin\/admin-ajax.php","preview_no_submit":"O formul\u00e1rio n\u00e3o pode ser enviado na pr\u00e9-vizualiza\u00e7\u00e3o"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/short-code/js/shortcode.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/theme_plugins.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/onviewport.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"CARREGAR MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/module-load-post.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/menu.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-31290":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4","bk-carousel-31025":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4","bk-carousel-31025":"4","bk-carousel-31027":"4"};
var justified_ids = [];
var ajax_c = {"38719":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"2"};
var sharrre_path = "http:\/\/oparlamento.com.br\/wp-content\/themes\/gloria\/js\/sharrre.php";
var fixed_nav = "2";
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/customjs.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'125348903',post:'38719',tz:'-3',srv:'oparlamento.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '125348903', '38719' ]);
</script>
</body>

</html>