<!DOCTYPE html>
<html lang="pt-BR">
    <head>
    	<meta charset="UTF-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="http://oparlamento.com.br/xmlrpc.php">
    
    	<title>Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram &#8211; O PARLAMENTO</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O PARLAMENTO &raquo;" href="http://oparlamento.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O PARLAMENTO &raquo;" href="http://oparlamento.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O PARLAMENTO &raquo; Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram" href="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/feed/" />
<meta property="og:title" content="Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram"/><meta property="og:type" content="article"/><meta property="og:url" content="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/"/><meta property="og:site_name" content="O PARLAMENTO"/><meta property="og:image" content="http://oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg"/>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oparlamento.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/plugins/login-with-ajax/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bkswcss-css'  href='http://oparlamento.com.br/wp-content/plugins/short-code/css/shortcode.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='http://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/framework/bootstrap/css/bootstrap.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/theme_plugins.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/bkstyle.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/woocommerce_css/woocommerce.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/bbpress_css/bbpress.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1490731875' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/plugins/login-with-ajax/login-with-ajax.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://oparlamento.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oparlamento.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oparlamento.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Justiça restabelece prisão domiciliar a Roger Abdelmassih' href='http://oparlamento.com.br/2017/08/14/justica-restabelece-prisao-domiciliar-a-roger-abdelmassih/' />
<link rel='next' title='Foragido é preso com documento falso, drogas e arma de fogo, em Goiânia' href='http://oparlamento.com.br/2017/08/14/foragido-e-preso-com-documento-falso-drogas-e-arma-de-fogo-em-goiania/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/" />
<link rel='shortlink' href='http://wp.me/p8tWYv-9RV' />
<link rel="alternate" type="application/json+oembed" href="http://oparlamento.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oparlamento.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            var ajaxurl = 'http://oparlamento.com.br/wp-admin/admin-ajax.php';
        </script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://oparlamento.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://oparlamento.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="title" content="Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram | O PARLAMENTO" />
<meta name="description" content="Após postagens no instagram, Susana Vieira quando descobriu que não havia sido convidada para a festa de Tatá Werneck. A aniversariante postou diversas fotos da comemoração nas redes sociais, com personalidades como Sandy, Ricardo Tozzi, Heloísa Périssé, Bruna Marquezine, entre outros. Em uma das imagens, Susana Vieira não escondeu a decepção por não ter sido chamada. &quot;Que pena que&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram" />
<meta property="og:url" content="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/" />
<meta property="og:description" content="Após postagens no instagram, Susana Vieira quando descobriu que não havia sido convidada para a festa de Tatá Werneck. A aniversariante postou diversas fotos da comemoração nas redes sociais, com p…" />
<meta property="article:published_time" content="2017-08-14T12:05:03+00:00" />
<meta property="article:modified_time" content="2017-08-14T12:05:03+00:00" />
<meta property="og:site_name" content="O PARLAMENTO" />
<meta property="og:image" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?fit=800%2C451" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="451" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?fit=800%2C451&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
    
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-repeat:no-repeat;background-size:contain;background-image:url('http://oparlamento.com.br/wp-content/uploads/2017/02/output_5K8IeD.gif');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    
    <body class="post-template-default single single-post postid-37939 single-format-standard wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        O PARLAMENTO                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-31029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31029"><a href="http://oparlamento.com.br/">HOME</a></li>
<li id="menu-item-31287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31287"><a href="#">CIDADES</a>
<ul  class="sub-menu">
	<li id="menu-item-31070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31070 menu-category-14"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a></li>
	<li id="menu-item-31074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31074 menu-category-16"><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></li>
	<li id="menu-item-31069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31069 menu-category-12"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></li>
	<li id="menu-item-31072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31072 menu-category-13"><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></li>
	<li id="menu-item-31071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31071 menu-category-17"><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></li>
</ul>
</li>
<li id="menu-item-31290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290 menu-category-19"><a href="http://oparlamento.com.br/category/politica/">POLÍTICA</a></li>
<li id="menu-item-31288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31288 menu-category-15"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31025 menu-category-9"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></li>
<li id="menu-item-31027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31027 menu-category-11"><a href="http://oparlamento.com.br/category/religiao/">RELIGIÃO</a></li>
<li id="menu-item-31032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner header-center">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="http://oparlamento.com.br">
                                                    <img src="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png" alt="logo"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                O PARLAMENTO                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31029"><a href="http://oparlamento.com.br/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31287"><a href="#">CIDADES</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31070 menu-category-14"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31074 menu-category-16"><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31069 menu-category-12"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31072 menu-category-13"><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31071 menu-category-17"><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290 menu-category-19"><a href="http://oparlamento.com.br/category/politica/">POLÍTICA</a><div class="bk-mega-menu "><div id="bk-carousel-31290" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/14/estrangeiros-voltam-a-investir-no-pais-mas-cenario-politico-ainda-preocupa/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/dinheiro.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/dinheiro.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/dinheiro.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/dinheiro.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/dinheiro.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37974" data-permalink="http://oparlamento.com.br/2017/08/14/estrangeiros-voltam-a-investir-no-pais-mas-cenario-politico-ainda-preocupa/dinheiro-2/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/dinheiro.jpg?fit=1280%2C752" data-orig-size="1280,752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dinheiro" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/dinheiro.jpg?fit=300%2C176" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/dinheiro.jpg?fit=1024%2C602" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/14/estrangeiros-voltam-a-investir-no-pais-mas-cenario-politico-ainda-preocupa/">Estrangeiros voltam a investir no País, mas cenário político ainda preocupa</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>14 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/14/estrangeiros-voltam-a-investir-no-pais-mas-cenario-politico-ainda-preocupa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/14/justica-restabelece-prisao-domiciliar-a-roger-abdelmassih/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-74.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-74.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-74.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-74.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37937" data-permalink="http://oparlamento.com.br/2017/08/14/justica-restabelece-prisao-domiciliar-a-roger-abdelmassih/image-74-3/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-74.jpg?fit=800%2C509" data-orig-size="800,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (74)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-74.jpg?fit=300%2C191" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-74.jpg?fit=800%2C509" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/14/justica-restabelece-prisao-domiciliar-a-roger-abdelmassih/">Justiça restabelece prisão domiciliar a Roger Abdelmassih</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>14 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/14/justica-restabelece-prisao-domiciliar-a-roger-abdelmassih/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/11/com-o-rio-em-crise-governo-lanca-edital-para-contratar-jatinho/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/434c8f586e12eebe8209ce5b4340a32d.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/434c8f586e12eebe8209ce5b4340a32d.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/434c8f586e12eebe8209ce5b4340a32d.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/434c8f586e12eebe8209ce5b4340a32d.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37912" data-permalink="http://oparlamento.com.br/2017/08/11/com-o-rio-em-crise-governo-lanca-edital-para-contratar-jatinho/434c8f586e12eebe8209ce5b4340a32d/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/434c8f586e12eebe8209ce5b4340a32d.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="434c8f586e12eebe8209ce5b4340a32d" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/434c8f586e12eebe8209ce5b4340a32d.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/434c8f586e12eebe8209ce5b4340a32d.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/11/com-o-rio-em-crise-governo-lanca-edital-para-contratar-jatinho/">Com o Rio em crise, governo lança edital para contratar jatinho</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>11 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/11/com-o-rio-em-crise-governo-lanca-edital-para-contratar-jatinho/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/11/governo-estuda-acabar-com-auxilio-reclusao-para-presos/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-70.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-70.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-70.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-70.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37897" data-permalink="http://oparlamento.com.br/2017/08/11/governo-estuda-acabar-com-auxilio-reclusao-para-presos/image-70-3/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-70.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (70)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-70.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-70.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/11/governo-estuda-acabar-com-auxilio-reclusao-para-presos/">Governo estuda acabar com auxílio-reclusão para presos</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>11 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/11/governo-estuda-acabar-com-auxilio-reclusao-para-presos/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/11/justica-da-prazo-de-60-dias-para-que-governo-de-goias-regularize-servico-de-tornozeleira-eletronica/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-69.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-69.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-69.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-69.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37894" data-permalink="http://oparlamento.com.br/2017/08/11/justica-da-prazo-de-60-dias-para-que-governo-de-goias-regularize-servico-de-tornozeleira-eletronica/image-69-3/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-69.jpg?fit=800%2C530" data-orig-size="800,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (69)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-69.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-69.jpg?fit=800%2C530" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/11/justica-da-prazo-de-60-dias-para-que-governo-de-goias-regularize-servico-de-tornozeleira-eletronica/">Justiça dá prazo de 60 dias para que Governo de Goiás regularize ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>11 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/11/justica-da-prazo-de-60-dias-para-que-governo-de-goias-regularize-servico-de-tornozeleira-eletronica/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/10/edital-do-concurso-do-tst-e-divulgado/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37881" data-permalink="http://oparlamento.com.br/2017/08/10/edital-do-concurso-do-tst-e-divulgado/image-220/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image.jpg?fit=800%2C469" data-orig-size="800,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image.jpg?fit=300%2C176" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image.jpg?fit=800%2C469" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/10/edital-do-concurso-do-tst-e-divulgado/">Edital do concurso do TST é divulgado</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>10 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/10/edital-do-concurso-do-tst-e-divulgado/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/10/academia-de-policia-militar-agora-e-escola-de-pos-graduacao/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/phpy01grq.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/phpy01grq.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/phpy01grq.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37878" data-permalink="http://oparlamento.com.br/2017/08/10/academia-de-policia-militar-agora-e-escola-de-pos-graduacao/phpy01grq/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/phpy01grq.jpg?fit=340%2C340" data-orig-size="340,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="phpy01grq" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/phpy01grq.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/phpy01grq.jpg?fit=340%2C340" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/10/academia-de-policia-militar-agora-e-escola-de-pos-graduacao/">Academia de Polícia Militar agora é escola de pós-graduação</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>10 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/10/academia-de-policia-militar-agora-e-escola-de-pos-graduacao/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/10/sumiu-nao-existe-mais-diz-wladimir-costa-sobre-tatuagem-em-homenagem-a-temer/" class="thumb-link"><img width="220" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-66.jpg?resize=220%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-66.jpg?resize=150%2C150 150w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-66.jpg?resize=220%2C218 220w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-66.jpg?resize=130%2C130 130w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="37869" data-permalink="http://oparlamento.com.br/2017/08/10/sumiu-nao-existe-mais-diz-wladimir-costa-sobre-tatuagem-em-homenagem-a-temer/image-66-3/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-66.jpg?fit=220%2C301" data-orig-size="220,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (66)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-66.jpg?fit=219%2C300" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-66.jpg?fit=220%2C301" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/10/sumiu-nao-existe-mais-diz-wladimir-costa-sobre-tatuagem-em-homenagem-a-temer/">'Sumiu. Não existe mais', diz Wladimir Costa sobre tatuagem em homenagem a ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>10 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/10/sumiu-nao-existe-mais-diz-wladimir-costa-sobre-tatuagem-em-homenagem-a-temer/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/10/assembleia-legislativa-de-goias-tem-442-estagiarios-para-41-deputados/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/salario-estagiasio-alego.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/salario-estagiasio-alego.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/salario-estagiasio-alego.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/salario-estagiasio-alego.jpg?resize=620%2C420 620w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/salario-estagiasio-alego.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37854" data-permalink="http://oparlamento.com.br/2017/08/10/assembleia-legislativa-de-goias-tem-442-estagiarios-para-41-deputados/salario-estagiasio-alego/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/salario-estagiasio-alego.jpg?fit=1000%2C626" data-orig-size="1000,626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salario-estagiasio-alego" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/salario-estagiasio-alego.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/salario-estagiasio-alego.jpg?fit=1000%2C626" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/10/assembleia-legislativa-de-goias-tem-442-estagiarios-para-41-deputados/">Assembleia Legislativa de Goiás tem 442 estagiários para 41 deputados</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>10 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/10/assembleia-legislativa-de-goias-tem-442-estagiarios-para-41-deputados/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31288 menu-category-15"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a><div class="bk-mega-menu "><div id="bk-carousel-31288" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37942" data-permalink="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/image-76-2/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?fit=800%2C451" data-orig-size="800,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (76)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?fit=800%2C451" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/">Susana Vieira não é convidada para festa de Tatá Werneck e comenta ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>14 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/11/anitta-e-atracao-neste-sabado-da-festa-sensualize-no-jao-music-hall/" class="thumb-link"><img width="220" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-71.jpg?resize=220%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-71.jpg?w=220 220w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-71.jpg?resize=150%2C150 150w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-71.jpg?resize=130%2C130 130w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="37915" data-permalink="http://oparlamento.com.br/2017/08/11/anitta-e-atracao-neste-sabado-da-festa-sensualize-no-jao-music-hall/image-71-3/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-71.jpg?fit=220%2C219" data-orig-size="220,219" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (71)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-71.jpg?fit=220%2C219" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-71.jpg?fit=220%2C219" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/11/anitta-e-atracao-neste-sabado-da-festa-sensualize-no-jao-music-hall/">Anitta é atração neste sábado da festa Sensualize no Jaó Music Hall</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>11 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/11/anitta-e-atracao-neste-sabado-da-festa-sensualize-no-jao-music-hall/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/11/evaristo-costa-publica-video-misterioso-e-anuncia-novidade-na-proxima-semana/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-68.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-68.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-68.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-68.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37891" data-permalink="http://oparlamento.com.br/2017/08/11/evaristo-costa-publica-video-misterioso-e-anuncia-novidade-na-proxima-semana/image-68-3/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-68.jpg?fit=800%2C442" data-orig-size="800,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (68)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-68.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-68.jpg?fit=800%2C442" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/11/evaristo-costa-publica-video-misterioso-e-anuncia-novidade-na-proxima-semana/">Evaristo Costa publica vídeo misterioso e anuncia novidade na próxima semana</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>11 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/11/evaristo-costa-publica-video-misterioso-e-anuncia-novidade-na-proxima-semana/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/10/abertas-as-inscricoes-para-oficinas-da-17a-goiania-mostra-curtas-veja-programacao/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/mostra-curtas.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/mostra-curtas.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/mostra-curtas.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/mostra-curtas.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/mostra-curtas.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37860" data-permalink="http://oparlamento.com.br/2017/08/10/abertas-as-inscricoes-para-oficinas-da-17a-goiania-mostra-curtas-veja-programacao/mostra-curtas/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/mostra-curtas.jpg?fit=1000%2C626" data-orig-size="1000,626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mostra-curtas" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/mostra-curtas.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/mostra-curtas.jpg?fit=1000%2C626" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/10/abertas-as-inscricoes-para-oficinas-da-17a-goiania-mostra-curtas-veja-programacao/">Abertas as inscrições para oficinas da 17ª Goiânia Mostra Curtas; veja programação</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>10 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/10/abertas-as-inscricoes-para-oficinas-da-17a-goiania-mostra-curtas-veja-programacao/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/10/simone-e-simaria-lancam-clipe-gravado-em-goiania/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-64.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-64.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-64.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-64.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37848" data-permalink="http://oparlamento.com.br/2017/08/10/simone-e-simaria-lancam-clipe-gravado-em-goiania/image-64-3/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-64.jpg?fit=800%2C596" data-orig-size="800,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (64)" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-64.jpg?fit=300%2C224" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-64.jpg?fit=800%2C596" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/10/simone-e-simaria-lancam-clipe-gravado-em-goiania/">Simone e Simaria lançam clipe gravado em Goiânia</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>10 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/10/simone-e-simaria-lancam-clipe-gravado-em-goiania/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/09/com-entrada-gratuita-goiania-recebe-o-maior-festival-de-artes-urbanas-da-america-latina/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/263d006743f192b1c0a7fc12e4d31d49.png?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/263d006743f192b1c0a7fc12e4d31d49.png?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/263d006743f192b1c0a7fc12e4d31d49.png?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37829" data-permalink="http://oparlamento.com.br/2017/08/09/com-entrada-gratuita-goiania-recebe-o-maior-festival-de-artes-urbanas-da-america-latina/263d006743f192b1c0a7fc12e4d31d49/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/263d006743f192b1c0a7fc12e4d31d49.png?fit=603%2C403" data-orig-size="603,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="263d006743f192b1c0a7fc12e4d31d49" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/263d006743f192b1c0a7fc12e4d31d49.png?fit=300%2C200" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/263d006743f192b1c0a7fc12e4d31d49.png?fit=603%2C403" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/09/com-entrada-gratuita-goiania-recebe-o-maior-festival-de-artes-urbanas-da-america-latina/">Com entrada gratuita, Goiânia recebe o maior Festival de Artes Urbanas da ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>9 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/09/com-entrada-gratuita-goiania-recebe-o-maior-festival-de-artes-urbanas-da-america-latina/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/09/festival-canto-da-primavera-tem-datas-confirmadas-para-proximo-outubro/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/moveis_coloniais_de_acaju.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/moveis_coloniais_de_acaju.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/moveis_coloniais_de_acaju.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/moveis_coloniais_de_acaju.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37804" data-permalink="http://oparlamento.com.br/2017/08/09/festival-canto-da-primavera-tem-datas-confirmadas-para-proximo-outubro/moveis_coloniais_de_acaju/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/moveis_coloniais_de_acaju.jpg?fit=800%2C451" data-orig-size="800,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moveis_coloniais_de_acaju" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/moveis_coloniais_de_acaju.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/moveis_coloniais_de_acaju.jpg?fit=800%2C451" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/09/festival-canto-da-primavera-tem-datas-confirmadas-para-proximo-outubro/">Festival Canto da Primavera tem datas confirmadas para próximo outubro</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>9 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/09/festival-canto-da-primavera-tem-datas-confirmadas-para-proximo-outubro/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/09/17a-goiania-mostra-curtas-abre-periodo-de-inscricoes/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Goiânia-Mostra-Curtas-divulgação-2.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Goiânia-Mostra-Curtas-divulgação-2.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Goiânia-Mostra-Curtas-divulgação-2.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37764" data-permalink="http://oparlamento.com.br/2017/08/09/17a-goiania-mostra-curtas-abre-periodo-de-inscricoes/goiania-mostra-curtas-divulgacao-2/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Goiânia-Mostra-Curtas-divulgação-2.jpg?fit=602%2C340" data-orig-size="602,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Goiânia-Mostra-Curtas-divulgação-2" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Goiânia-Mostra-Curtas-divulgação-2.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/Goiânia-Mostra-Curtas-divulgação-2.jpg?fit=602%2C340" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/09/17a-goiania-mostra-curtas-abre-periodo-de-inscricoes/">17ª Goiânia Mostra Curtas abre período de inscrições</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>9 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/09/17a-goiania-mostra-curtas-abre-periodo-de-inscricoes/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/08/ivete-sangalo-lanca-novo-hit-em-parceria-com-wesley-safadao/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-53.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-53.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-53.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-53.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37732" data-permalink="http://oparlamento.com.br/2017/08/08/ivete-sangalo-lanca-novo-hit-em-parceria-com-wesley-safadao/image-53-3/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-53.jpg?fit=800%2C460" data-orig-size="800,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (53)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-53.jpg?fit=300%2C173" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-53.jpg?fit=800%2C460" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/08/ivete-sangalo-lanca-novo-hit-em-parceria-com-wesley-safadao/">Ivete Sangalo lança novo hit, em parceria com Wesley Safadão</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/08/ivete-sangalo-lanca-novo-hit-em-parceria-com-wesley-safadao/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31025 menu-category-9"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a><div class="bk-mega-menu "><div id="bk-carousel-31025" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/14/com-ginasio-lotado-brasil-vence-estados-unidos-em-amistoso-de-volei/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-79.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-79.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-79.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-79.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37963" data-permalink="http://oparlamento.com.br/2017/08/14/com-ginasio-lotado-brasil-vence-estados-unidos-em-amistoso-de-volei/image-79-3/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-79.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (79)" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-79.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-79.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/14/com-ginasio-lotado-brasil-vence-estados-unidos-em-amistoso-de-volei/">Com ginásio lotado, Brasil vence Estados Unidos em amistoso de vôlei</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>14 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/14/com-ginasio-lotado-brasil-vence-estados-unidos-em-amistoso-de-volei/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/14/em-jogo-com-gol-contra-bizarro-neymar-estreia-bem-no-psg-com-gol-e-assistencia/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-78.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-78.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-78.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-78.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37954" data-permalink="http://oparlamento.com.br/2017/08/14/em-jogo-com-gol-contra-bizarro-neymar-estreia-bem-no-psg-com-gol-e-assistencia/image-78-3/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-78.jpg?fit=800%2C534" data-orig-size="800,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (78)" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-78.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-78.jpg?fit=800%2C534" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/14/em-jogo-com-gol-contra-bizarro-neymar-estreia-bem-no-psg-com-gol-e-assistencia/">Em jogo com gol contra bizarro, Neymar estreia bem no PSG com ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>14 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/14/em-jogo-com-gol-contra-bizarro-neymar-estreia-bem-no-psg-com-gol-e-assistencia/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/11/valdir-espinosa-e-demitido-do-gremio-e-lamenta-dia-mais-triste-da-minha-vida/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/16687728.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/16687728.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/16687728.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37903" data-permalink="http://oparlamento.com.br/2017/08/11/valdir-espinosa-e-demitido-do-gremio-e-lamenta-dia-mais-triste-da-minha-vida/attachment/16687728/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/16687728.jpg?fit=620%2C412" data-orig-size="620,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16687728" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/16687728.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/16687728.jpg?fit=620%2C412" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/11/valdir-espinosa-e-demitido-do-gremio-e-lamenta-dia-mais-triste-da-minha-vida/">Valdir Espinosa é demitido do Grêmio e lamenta: 'Dia mais triste da ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>11 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/11/valdir-espinosa-e-demitido-do-gremio-e-lamenta-dia-mais-triste-da-minha-vida/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/10/tite-confirma-volta-de-neymar-e-convoca-corintianos-cassio-e-fagner-para-selecao/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpeg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpeg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpeg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37872" data-permalink="http://oparlamento.com.br/2017/08/10/tite-confirma-volta-de-neymar-e-convoca-corintianos-cassio-e-fagner-para-selecao/image-13-5/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpeg?fit=800%2C527" data-orig-size="800,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (13)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpeg?fit=300%2C198" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-13.jpeg?fit=800%2C527" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/10/tite-confirma-volta-de-neymar-e-convoca-corintianos-cassio-e-fagner-para-selecao/">Tite confirma volta de Neymar e convoca corintianos Cássio e Fagner para ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>10 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/10/tite-confirma-volta-de-neymar-e-convoca-corintianos-cassio-e-fagner-para-selecao/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/10/cuca-admite-ficar-ameacado-com-eliminacoes-mas-presidente-banca-permanencia/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?w=1600 1600w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?resize=300%2C203 300w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?resize=768%2C520 768w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?resize=1024%2C694 1024w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?resize=400%2C271 400w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?resize=886%2C600 886w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37839" data-permalink="http://oparlamento.com.br/2017/08/10/cuca-admite-ficar-ameacado-com-eliminacoes-mas-presidente-banca-permanencia/rib1273_nq5ryjp-2/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?fit=1600%2C1084" data-orig-size="1600,1084" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rib1273_NQ5rYJp" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?fit=300%2C203" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/rib1273_NQ5rYJp-1.jpg?fit=1024%2C694" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/10/cuca-admite-ficar-ameacado-com-eliminacoes-mas-presidente-banca-permanencia/">Cuca admite ficar ameaçado com eliminações, mas presidente banca permanência</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>10 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/10/cuca-admite-ficar-ameacado-com-eliminacoes-mas-presidente-banca-permanencia/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/09/real-madrid-bate-manchester-united-e-fatura-a-supercopa/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-59.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-59.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-59.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-59.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37784" data-permalink="http://oparlamento.com.br/2017/08/09/real-madrid-bate-manchester-united-e-fatura-a-supercopa/image-59-3/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-59.jpg?fit=800%2C673" data-orig-size="800,673" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (59)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-59.jpg?fit=300%2C252" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-59.jpg?fit=800%2C673" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/09/real-madrid-bate-manchester-united-e-fatura-a-supercopa/">Real Madrid bate Manchester United e fatura a Supercopa</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>9 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/09/real-madrid-bate-manchester-united-e-fatura-a-supercopa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/08/barcelona-faz-5-a-0-na-chapecoense/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-52.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-52.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-52.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-52.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37723" data-permalink="http://oparlamento.com.br/2017/08/08/barcelona-faz-5-a-0-na-chapecoense/image-52-3/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-52.jpg?fit=800%2C452" data-orig-size="800,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (52)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-52.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-52.jpg?fit=800%2C452" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/08/barcelona-faz-5-a-0-na-chapecoense/">Barcelona faz 5 a 0 na Chapecoense</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/08/barcelona-faz-5-a-0-na-chapecoense/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/08/vila-nova-vence-o-londrina-fora-de-casa-e-retorna-ao-g-4-da-serie-b/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-51.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-51.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-51.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-51.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37717" data-permalink="http://oparlamento.com.br/2017/08/08/vila-nova-vence-o-londrina-fora-de-casa-e-retorna-ao-g-4-da-serie-b/image-51-3/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-51.jpg?fit=800%2C449" data-orig-size="800,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (51)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-51.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-51.jpg?fit=800%2C449" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/08/vila-nova-vence-o-londrina-fora-de-casa-e-retorna-ao-g-4-da-serie-b/">Vila Nova vence o Londrina fora de casa e retorna ao G-4 ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/08/vila-nova-vence-o-londrina-fora-de-casa-e-retorna-ao-g-4-da-serie-b/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/08/07/brasil-bate-italia-em-cinco-sets-e-conquista-o-grand-prix-pela-12a-vez/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-46.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-46.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-46.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-46.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="37664" data-permalink="http://oparlamento.com.br/2017/08/07/brasil-bate-italia-em-cinco-sets-e-conquista-o-grand-prix-pela-12a-vez/image-46-3/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-46.jpg?fit=800%2C432" data-orig-size="800,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (46)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-46.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-46.jpg?fit=800%2C432" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/08/07/brasil-bate-italia-em-cinco-sets-e-conquista-o-grand-prix-pela-12a-vez/">Brasil bate Itália em cinco sets e conquista o Grand Prix pela ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>7 de agosto de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/08/07/brasil-bate-italia-em-cinco-sets-e-conquista-o-grand-prix-pela-12a-vez/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31027 menu-category-11"><a href="http://oparlamento.com.br/category/religiao/">RELIGIÃO</a><div class="bk-mega-menu "><div id="bk-carousel-31027" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36753" data-permalink="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/hqdefault-2/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hqdefault" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/hqdefault.jpg?fit=480%2C360" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/">A PORTA DA GRAÇA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/27/a-porta-da-graca/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36642" data-permalink="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/nova-alianca/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=886%2C588" data-orig-size="886,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nova-aliança" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/nova-aliança.jpg?fit=886%2C588" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/">CINCO SUPERIORES PROMESSAS DA NOVA ALIANÇA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/23/cinco-superiores-promessas-da-nova-alianca/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="36561" data-permalink="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/tesouro-escondido-no-campo/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=500%2C300" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesouro-escondido-no-campo" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/06/tesouro-escondido-no-campo.jpg?fit=500%2C300" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/">O SENHOR TE ABRIRÁ O SEU BOM TESOURO</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>22 de junho de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/06/22/o-senhor-te-abrira-o-seu-bom-tesouro/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35722" data-permalink="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/img_36908717690061/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=720%2C513" data-orig-size="720,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_36908717690061" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=300%2C214" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/IMG_36908717690061.jpeg?fit=720%2C513" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/">UMA VIDA RENOVADA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>25 de maio de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/05/25/uma-vida-renovada/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="35082" data-permalink="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/o-silencio-do-ceu/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=1280%2C755" data-orig-size="1280,755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="O SILÊNCIO DO CÉU" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/05/O-SILÊNCIO-DO-CÉU.jpg?fit=1024%2C604" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/">O silêncio do céu</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5 de maio de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/05/05/o-silencio-do-ceu/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/04/13/pascoa/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="34393" data-permalink="http://oparlamento.com.br/2017/04/13/pascoa/pascoa-crista-wallpaper/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pascoa-crista-wallpaper" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/pascoa-crista-wallpaper.jpg?fit=1024%2C576" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/04/13/pascoa/">Pascoa</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de abril de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/04/13/pascoa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33662" data-permalink="http://oparlamento.com.br/2017/03/24/crise-de-identidade/rtemagicc_ansiedade_01_txdam1002_befb4d-jpg/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=604%2C403" data-orig-size="604,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 20D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1195534147&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=604%2C403" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/">CRISE DE IDENTIDADE</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33210" data-permalink="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/3563106049_727bb060c7_b/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3563106049_727bb060c7_b" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=768%2C1024" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/">RESPONDENDO AO PROPÓSITO</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/13/fique-dentro-do-mover-de-deus/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33033" data-permalink="http://oparlamento.com.br/2017/03/13/fique-dentro-do-mover-de-deus/fique-dentro-do-mover-de-deus/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?fit=805%2C421" data-orig-size="805,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fique-dentro-do-mover-de-Deus" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?fit=300%2C157" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?fit=805%2C421" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/13/fique-dentro-do-mover-de-deus/">FIQUE DENTRO DO MOVER DE DEUS</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/13/fique-dentro-do-mover-de-deus/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="http://oparlamento.com.br/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="BUSCAR NO SITE..."></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://oparlamento.com.br//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://oparlamento.com.br/category/entretenimento/"><span itemprop="title">ENTRETENIMENTO</span></a></span><span class="delim">&rsaquo;</span><span class="current">Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram</h1>
                                        <div class="meta"><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div><div class="post-date"><i class="fa fa-clock-o"></i>14 de agosto de 2017</div><div class="views"><i class="fa fa-eye"></i>187</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>Compartilhe:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F&amp;text=Susana%20Vieira%20não%20é%20convidada%20para%20festa%20de%20Tatá%20Werneck%20e%20comenta%20no%20Instagram','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F&amp;text=Susana%20Vieira%20não%20é%20convidada%20para%20festa%20de%20Tatá%20Werneck%20e%20comenta%20no%20Instagram"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                            <li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li>
                                                                            <li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li>
                                                                            <li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li>
                                     
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="37942" data-permalink="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/image-76-2/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?fit=800%2C451" data-orig-size="800,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (76)" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?fit=800%2C451" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <p>Após postagens no instagram, Susana Vieira quando descobriu que não havia sido convidada para a festa de Tatá Werneck.</p>
<p>A aniversariante postou diversas fotos da comemoração nas redes sociais, com personalidades como Sandy, Ricardo Tozzi, Heloísa Périssé, Bruna Marquezine, entre outros.</p>
<p>Em uma das imagens, Susana Vieira não escondeu a decepção por não ter sido chamada. &#8220;Que pena que você não me convidou pro seu niver! Eu teria adorado ir, e você (presumo) teria adorado me ter junto a todas essas risadas. Beijo e felicidades&#8221;, comentou.</p>
<p>No Twitter, Tatá indicou que alguém da sua equipe cometeu uma &#8216;gafe&#8217; ao ligar para confirmar a presença de alguém que não havia sido convidado.</p>
<p><img data-attachment-id="37941" data-permalink="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/2206217-susana-vieira-950x0-3/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/2206217-susana-vieira-950x0-3.jpg?fit=950%2C493" data-orig-size="950,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2206217-susana-vieira-950&#215;0-3" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/2206217-susana-vieira-950x0-3.jpg?fit=300%2C156" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/2206217-susana-vieira-950x0-3.jpg?fit=950%2C493" class="alignnone size-medium wp-image-37941" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/2206217-susana-vieira-950x0-3.jpg?resize=300%2C156" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/2206217-susana-vieira-950x0-3.jpg?resize=300%2C156 300w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/2206217-susana-vieira-950x0-3.jpg?resize=768%2C399 768w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/2206217-susana-vieira-950x0-3.jpg?resize=400%2C208 400w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/2206217-susana-vieira-950x0-3.jpg?w=950 950w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-37939" class="share-twitter sd-button share-icon no-text" href="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-37939" class="share-facebook sd-button share-icon no-text" href="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-37939" class="share-google-plus-1 sd-button share-icon no-text" href="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                            <!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>MATÉRIA ANTERIOR</span><h3><a href="http://oparlamento.com.br/2017/08/14/justica-restabelece-prisao-domiciliar-a-roger-abdelmassih/">Justiça restabelece prisão domiciliar a Roger Abdelmassih</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA MATÉRIA</span><h3><a href="http://oparlamento.com.br/2017/08/14/foragido-e-preso-com-documento-falso-drogas-e-arma-de-fogo-em-goiania/">Foragido é preso com documento falso, drogas ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            <div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">4</div><div class="share-total__title">Shares</div></div></div><!-- End share-total-wrap --><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/" data-text="Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">4</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F&amp;text=Susana%20Vieira%20não%20é%20convidada%20para%20festa%20de%20Tatá%20Werneck%20e%20comenta%20no%20Instagram','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F&amp;text=Susana%20Vieira%20não%20é%20convidada%20para%20festa%20de%20Tatá%20Werneck%20e%20comenta%20no%20Instagram"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="gplus" class="bk-share bk_gplus_share" data-url="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/" data-text="Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram" data-title="G+"><div class="share-item__icon"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></div><div class="share-item__value">0</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/" data-text="Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/" data-text="Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/" data-text="Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div>                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Susana Vieira não é convidada para festa de Tatá Werneck e comenta no Instagram"><meta itemprop="datePublished" content="2017-08-14T09:05:03+00:00"><meta itemprop="dateModified" content="2017-08-14T09:05:03+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/08/14/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-76.jpg?fit=800%2C451"><meta itemprop="width" content="800"><meta itemprop="height" content="451"></span><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 37939 active" href="#">ASSUNTOS RELACIONADOS</a>
                                    <a id="s-more-from-author" class="related-tab 37939 " href="#">MAIS DESSE AUTOR</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/03/23/romulo-critica-ao-vivo-edicao-do-bbb-17-e-deixa-ana-maria-braga-em-saia-justa/"><img width="660" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/r.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="33592" data-permalink="http://oparlamento.com.br/2017/03/23/romulo-critica-ao-vivo-edicao-do-bbb-17-e-deixa-ana-maria-braga-em-saia-justa/r/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/r.jpg?fit=744%2C418" data-orig-size="744,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="r" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/r.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/r.jpg?fit=744%2C418" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/03/23/romulo-critica-ao-vivo-edicao-do-bbb-17-e-deixa-ana-maria-braga-em-saia-justa/">Rômulo critica ao vivo edição do &#8216;BBB 17&#8217; e deixa Ana Maria Braga em saia-justa</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23 de março de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/04/12/passageira-de-uber-ameaca-denunciar-o-motorista-por-assedio-mas-e-desmascarada/"><img width="615" height="400" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/2c6a8026e2c2dd914b465a25b1e64cc3.png?resize=615%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="34314" data-permalink="http://oparlamento.com.br/2017/04/12/passageira-de-uber-ameaca-denunciar-o-motorista-por-assedio-mas-e-desmascarada/2c6a8026e2c2dd914b465a25b1e64cc3/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/2c6a8026e2c2dd914b465a25b1e64cc3.png?fit=615%2C629" data-orig-size="615,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2c6a8026e2c2dd914b465a25b1e64cc3" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/2c6a8026e2c2dd914b465a25b1e64cc3.png?fit=293%2C300" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/2c6a8026e2c2dd914b465a25b1e64cc3.png?fit=615%2C629" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/04/12/passageira-de-uber-ameaca-denunciar-o-motorista-por-assedio-mas-e-desmascarada/">Passageira de Uber ameaça denunciar o motorista por assédio mas é desmascarada</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>12 de abril de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/02/24/engenheiro-produz-proteses-de-bracos-acessiveis-para-criancas/"><img width="660" height="400" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/7f65d815488b7f692060652be3eaf8a8.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="32348" data-permalink="http://oparlamento.com.br/2017/02/24/engenheiro-produz-proteses-de-bracos-acessiveis-para-criancas/7f65d815488b7f692060652be3eaf8a8/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/7f65d815488b7f692060652be3eaf8a8.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7f65d815488b7f692060652be3eaf8a8" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/7f65d815488b7f692060652be3eaf8a8.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/7f65d815488b7f692060652be3eaf8a8.jpg?fit=960%2C720" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/02/24/engenheiro-produz-proteses-de-bracos-acessiveis-para-criancas/">Engenheiro produz próteses de braços acessíveis para crianças</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>24 de fevereiro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/08/09/com-entrada-gratuita-goiania-recebe-o-maior-festival-de-artes-urbanas-da-america-latina/"><img width="603" height="400" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/263d006743f192b1c0a7fc12e4d31d49.png?resize=603%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/263d006743f192b1c0a7fc12e4d31d49.png?resize=300%2C200 300w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/263d006743f192b1c0a7fc12e4d31d49.png?resize=603%2C400 603w" sizes="(max-width: 603px) 100vw, 603px" data-attachment-id="37829" data-permalink="http://oparlamento.com.br/2017/08/09/com-entrada-gratuita-goiania-recebe-o-maior-festival-de-artes-urbanas-da-america-latina/263d006743f192b1c0a7fc12e4d31d49/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/263d006743f192b1c0a7fc12e4d31d49.png?fit=603%2C403" data-orig-size="603,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="263d006743f192b1c0a7fc12e4d31d49" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/263d006743f192b1c0a7fc12e4d31d49.png?fit=300%2C200" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/263d006743f192b1c0a7fc12e4d31d49.png?fit=603%2C403" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/08/09/com-entrada-gratuita-goiania-recebe-o-maior-festival-de-artes-urbanas-da-america-latina/">Com entrada gratuita, Goiânia recebe o maior Festival de Artes Urbanas da América Latina</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>9 de agosto de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/03/10/christina-rocha-bate-boca-e-expulsa-participante-do-casos-de-familia/"><img width="439" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/christinarocha-sbt.jpg?resize=439%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/christinarocha-sbt.jpg?w=439 439w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/christinarocha-sbt.jpg?resize=300%2C273 300w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/christinarocha-sbt.jpg?resize=400%2C364 400w" sizes="(max-width: 439px) 100vw, 439px" data-attachment-id="32935" data-permalink="http://oparlamento.com.br/2017/03/10/christina-rocha-bate-boca-e-expulsa-participante-do-casos-de-familia/christinarocha-sbt/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/christinarocha-sbt.jpg?fit=439%2C400" data-orig-size="439,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="christinarocha-sbt" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/christinarocha-sbt.jpg?fit=300%2C273" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/christinarocha-sbt.jpg?fit=439%2C400" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/03/10/christina-rocha-bate-boca-e-expulsa-participante-do-casos-de-familia/">Christina Rocha bate boca e expulsa participante do &#8216;Casos de Família&#8217;</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>10 de março de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/02/22/com-5745-dos-votos-manoel-e-eliminado-do-bbb-17/"><img width="660" height="392" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/7619287cd2497d695a1ed438551ee141.png?resize=660%2C392" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="32172" data-permalink="http://oparlamento.com.br/2017/02/22/com-5745-dos-votos-manoel-e-eliminado-do-bbb-17/7619287cd2497d695a1ed438551ee141/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/7619287cd2497d695a1ed438551ee141.png?fit=744%2C392" data-orig-size="744,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7619287cd2497d695a1ed438551ee141" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/7619287cd2497d695a1ed438551ee141.png?fit=300%2C158" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/7619287cd2497d695a1ed438551ee141.png?fit=744%2C392" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/02/22/com-5745-dos-votos-manoel-e-eliminado-do-bbb-17/">Com 57,45% dos votos, Manoel é eliminado do &#8216;BBB 17&#8217;</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>22 de fevereiro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                                        </div>
                                                    <div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-times"></i></a><h3>LEIA TAMBÉM &gt;&gt;&gt;</h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/03/27/crianca-e-encontrada-dentro-de-caixa-de-papelao-em-aparecida-de-goiania/"><img width="130" height="130" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/criança.jpeg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/criança.jpeg?resize=150%2C150 150w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/criança.jpeg?resize=130%2C130 130w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/criança.jpeg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/criança.jpeg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="33693" data-permalink="http://oparlamento.com.br/2017/03/27/crianca-e-encontrada-dentro-de-caixa-de-papelao-em-aparecida-de-goiania/crianca/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/criança.jpeg?fit=900%2C729" data-orig-size="900,729" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="criança" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/criança.jpeg?fit=300%2C243" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/criança.jpeg?fit=900%2C729" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/destaque/">DESTAQUE</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/03/27/crianca-e-encontrada-dentro-de-caixa-de-papelao-em-aparecida-de-goiania/">Criança é encontrada dentro de caixa de papelão em Aparecida de Goiânia</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Criança é encontrada dentro de caixa de papelão em Aparecida de Goiânia"><meta itemprop="datePublished" content="2017-03-27T09:53:51+00:00"><meta itemprop="dateModified" content="2017-03-27T09:53:51+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/03/27/crianca-e-encontrada-dentro-de-caixa-de-papelao-em-aparecida-de-goiania/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/criança.jpeg?fit=900%2C729"><meta itemprop="width" content="900"><meta itemprop="height" content="729"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/04/11/neymar-levou-seu-primeiro-cartao-vermelho-e-tem-chance-ate-de-ficar-fora-do-classico-com-o-real-madrid/"><img width="130" height="130" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/goal_neymar-betis-barcelona-laliga-29012017_1ot1vfhchbc3017uhlt63j637i.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/goal_neymar-betis-barcelona-laliga-29012017_1ot1vfhchbc3017uhlt63j637i.jpg?resize=150%2C150 150w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/goal_neymar-betis-barcelona-laliga-29012017_1ot1vfhchbc3017uhlt63j637i.jpg?resize=130%2C130 130w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/goal_neymar-betis-barcelona-laliga-29012017_1ot1vfhchbc3017uhlt63j637i.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/goal_neymar-betis-barcelona-laliga-29012017_1ot1vfhchbc3017uhlt63j637i.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="34249" data-permalink="http://oparlamento.com.br/2017/04/11/neymar-levou-seu-primeiro-cartao-vermelho-e-tem-chance-ate-de-ficar-fora-do-classico-com-o-real-madrid/goal_neymar-betis-barcelona-laliga-29012017_1ot1vfhchbc3017uhlt63j637i/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/goal_neymar-betis-barcelona-laliga-29012017_1ot1vfhchbc3017uhlt63j637i.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goal_neymar-betis-barcelona-laliga-29012017_1ot1vfhchbc3017uhlt63j637i" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/goal_neymar-betis-barcelona-laliga-29012017_1ot1vfhchbc3017uhlt63j637i.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/goal_neymar-betis-barcelona-laliga-29012017_1ot1vfhchbc3017uhlt63j637i.jpg?fit=1024%2C576" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/04/11/neymar-levou-seu-primeiro-cartao-vermelho-e-tem-chance-ate-de-ficar-fora-do-classico-com-o-real-madrid/">Neymar levou seu primeiro cartão vermelho e tem chance até de ficar fora do clássico com o Real Madrid</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Neymar levou seu primeiro cartão vermelho e tem chance até de ficar fora do clássico com o Real Madrid"><meta itemprop="datePublished" content="2017-04-11T11:11:52+00:00"><meta itemprop="dateModified" content="2017-04-11T11:11:52+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/04/11/neymar-levou-seu-primeiro-cartao-vermelho-e-tem-chance-ate-de-ficar-fora-do-classico-com-o-real-madrid/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/goal_neymar-betis-barcelona-laliga-29012017_1ot1vfhchbc3017uhlt63j637i.jpg?fit=1920%2C1080"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/04/11/renda-cidada-atende-70-mil-familias-em-goias/"><img width="130" height="130" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Marconi-Perillo-Capacitação-Renda-Cidadã-Fotos-Eduardo-Ferreira-GovGO-11-1024x678.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Marconi-Perillo-Capacitação-Renda-Cidadã-Fotos-Eduardo-Ferreira-GovGO-11-1024x678.jpg?resize=150%2C150 150w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Marconi-Perillo-Capacitação-Renda-Cidadã-Fotos-Eduardo-Ferreira-GovGO-11-1024x678.jpg?resize=130%2C130 130w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Marconi-Perillo-Capacitação-Renda-Cidadã-Fotos-Eduardo-Ferreira-GovGO-11-1024x678.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Marconi-Perillo-Capacitação-Renda-Cidadã-Fotos-Eduardo-Ferreira-GovGO-11-1024x678.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="34268" data-permalink="http://oparlamento.com.br/2017/04/11/renda-cidada-atende-70-mil-familias-em-goias/marconi-perillo-capacitacao-renda-cidada-fotos-eduardo-ferreira-govgo-11-1024x678/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Marconi-Perillo-Capacitação-Renda-Cidadã-Fotos-Eduardo-Ferreira-GovGO-11-1024x678.jpg?fit=1024%2C678" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marconi-Perillo-Capacitação-Renda-Cidadã-Fotos-Eduardo-Ferreira-GovGO-11-1024&#215;678" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Marconi-Perillo-Capacitação-Renda-Cidadã-Fotos-Eduardo-Ferreira-GovGO-11-1024x678.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Marconi-Perillo-Capacitação-Renda-Cidadã-Fotos-Eduardo-Ferreira-GovGO-11-1024x678.jpg?fit=1024%2C678" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/estado/">ESTADO</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/04/11/renda-cidada-atende-70-mil-familias-em-goias/">Renda Cidadã atende 70 mil famílias em Goiás</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Renda Cidadã atende 70 mil famílias em Goiás"><meta itemprop="datePublished" content="2017-04-11T17:18:58+00:00"><meta itemprop="dateModified" content="2017-04-11T17:18:58+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/04/11/renda-cidada-atende-70-mil-familias-em-goias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/04/Marconi-Perillo-Capacitação-Renda-Cidadã-Fotos-Eduardo-Ferreira-GovGO-11-1024x678.jpg?fit=1024%2C678"><meta itemprop="width" content="1024"><meta itemprop="height" content="678"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!--recommend-box -->                                                <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                                                    </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
    
	<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-2" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>IMPRENSA LEVADA A SÉRIO</h3></div></div>			<div class="textwidget"><img class="wp-image-31021  aligncenter" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png?resize=385%2C71" data-recalc-dims="1" />
<h4 style="text-align: center;">Avenida Rio Verde, Quadra 1, Lote 25 - Vila brasília - Cep:74905660</h4>
<h4 style="text-align: center;">(62) 3085-4654/ 99602-2027</h4></div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Timeline</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/08/14/tropa-da-guarda-municipal-de-senador-canedo-passa-por-cursos-de-qualificacao/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>14 de agosto de 2017</div></div>                     
            				<h3 itemprop="name">Tropa da Guarda Municipal de Senador Canedo passa por cursos de qualificação</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Tropa da Guarda Municipal de Senador Canedo passa por cursos de qualificação"><meta itemprop="datePublished" content="2017-08-14T16:09:34+00:00"><meta itemprop="dateModified" content="2017-08-14T16:16:25+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/08/14/tropa-da-guarda-municipal-de-senador-canedo-passa-por-cursos-de-qualificacao/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/20707944_1485999921492866_731342793253458067_n-800x533.jpg?fit=800%2C533"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/08/14/estrangeiros-voltam-a-investir-no-pais-mas-cenario-politico-ainda-preocupa/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>14 de agosto de 2017</div></div>                     
            				<h3 itemprop="name">Estrangeiros voltam a investir no País, mas cenário político ainda preocupa</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Estrangeiros voltam a investir no País, mas cenário político ainda preocupa"><meta itemprop="datePublished" content="2017-08-14T15:59:37+00:00"><meta itemprop="dateModified" content="2017-08-14T15:59:37+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/08/14/estrangeiros-voltam-a-investir-no-pais-mas-cenario-politico-ainda-preocupa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/dinheiro.jpg?fit=1280%2C752"><meta itemprop="width" content="1280"><meta itemprop="height" content="752"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/08/14/policia-registra-cinco-homicidios-e-duas-tentativas-de-homicidio-em-anapolis-no-ultimo-fim-de-semana/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>14 de agosto de 2017</div></div>                     
            				<h3 itemprop="name">Polícia registra cinco homicídios e duas tentativas de homicídio em Anápolis no último fim de semana</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Polícia registra cinco homicídios e duas tentativas de homicídio em Anápolis no último fim de semana"><meta itemprop="datePublished" content="2017-08-14T15:27:04+00:00"><meta itemprop="dateModified" content="2017-08-14T15:27:04+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/08/14/policia-registra-cinco-homicidios-e-duas-tentativas-de-homicidio-em-anapolis-no-ultimo-fim-de-semana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/giroflexpm.jpg?fit=900%2C600"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/08/14/tiroteio-em-festa-de-aniversario-deixa-dois-homens-mortos-em-senador-canedo/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>14 de agosto de 2017</div></div>                     
            				<h3 itemprop="name">Tiroteio em festa de aniversário deixa dois homens mortos em Senador Canedo</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Tiroteio em festa de aniversário deixa dois homens mortos em Senador Canedo"><meta itemprop="datePublished" content="2017-08-14T13:56:53+00:00"><meta itemprop="dateModified" content="2017-08-14T13:56:53+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/08/14/tiroteio-em-festa-de-aniversario-deixa-dois-homens-mortos-em-senador-canedo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/08/image-80.jpg?fit=800%2C501"><meta itemprop="width" content="800"><meta itemprop="height" content="501"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="bk_facebook-2" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>CURTA NOSSA PÁGINA</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/jornaloparlamento" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>            
		</div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright">Desenvolvido por: GIOVANNIBERNARDES</div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oparlamento.com.br\/2017\/08\/14\/susana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram\/":37939};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"Ocorreu um erro de enviar o formul\u00e1rio","swfupload_flash_url":"http:\/\/oparlamento.com.br\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/oparlamento.com.br\/?iphorm_swfupload=1","swfupload_too_many":"Voc\u00ea tentou adicionar muitos arquivos \u00e0 fila","swfupload_file_too_big":"Este arquivo excede o tamanho m\u00e1ximo de upload","swfupload_file_empty":"Este arquivo est\u00e1 vazio","swfupload_file_type_not_allowed":"Este tipo de arquivo n\u00e3o \u00e9 permitido","swfupload_unknown_queue_error":"Erro desconhecido na fila de envio, tente novamente mais tarde","swfupload_upload_error":"Erro no upload","swfupload_upload_failed":"O upload falhou","swfupload_server_io":"Erro de IO no servidor","swfupload_security_error":"Erro de seguran\u00e7a","swfupload_limit_exceeded":"O upload excedeu o limite","swfupload_validation_failed":"A valida\u00e7\u00e3o falhou","swfupload_upload_stopped":"O upload parou","swfupload_unknown_upload_error":"Erro de upload desconhecido","plugin_url":"http:\/\/oparlamento.com.br\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/oparlamento.com.br\/wp-admin\/admin-ajax.php","preview_no_submit":"O formul\u00e1rio n\u00e3o pode ser enviado na pr\u00e9-vizualiza\u00e7\u00e3o"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/short-code/js/shortcode.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/theme_plugins.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/onviewport.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"CARREGAR MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/module-load-post.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/menu.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-31290":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4","bk-carousel-31025":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4","bk-carousel-31025":"4","bk-carousel-31027":"4"};
var justified_ids = [];
var ajax_c = {"37939":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"2"};
var sharrre_path = "http:\/\/oparlamento.com.br\/wp-content\/themes\/gloria\/js\/sharrre.php";
var fixed_nav = "2";
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/customjs.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/oparlamento.com.br\/wp-admin\/admin-ajax.php","nonce":"84abb54ecf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/oparlamento.com.br\/wp-login.php?redirect_to=http%3A%2F%2Foparlamento.com.br%2F2017%2F08%2F14%2Fsusana-vieira-nao-e-convidada-para-festa-de-tata-werneck-e-comenta-no-instagram%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'125348903',post:'37939',tz:'-3',srv:'oparlamento.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '125348903', '37939' ]);
</script>
</body>

</html>