<!DOCTYPE html>
<html lang="pt-BR">
    <head>
    	<meta charset="UTF-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="http://oparlamento.com.br/xmlrpc.php">
    
    	<title>Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal &#8211; O PARLAMENTO</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O PARLAMENTO &raquo;" href="http://oparlamento.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O PARLAMENTO &raquo;" href="http://oparlamento.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O PARLAMENTO &raquo; Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal" href="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/feed/" />
<meta property="og:title" content="Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal"/><meta property="og:type" content="article"/><meta property="og:url" content="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/"/><meta property="og:site_name" content="O PARLAMENTO"/><meta property="og:image" content="http://oparlamento.com.br/wp-content/uploads/2017/03/Roberto-1024x461.jpg"/>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oparlamento.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/plugins/login-with-ajax/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bkswcss-css'  href='http://oparlamento.com.br/wp-content/plugins/short-code/css/shortcode.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='http://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/framework/bootstrap/css/bootstrap.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/theme_plugins.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/bkstyle.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/woocommerce_css/woocommerce.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/bbpress_css/bbpress.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='http://oparlamento.com.br/wp-content/themes/gloria/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1487610307' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oparlamento.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/plugins/login-with-ajax/login-with-ajax.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://oparlamento.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oparlamento.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oparlamento.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Defesa Civil de Anápolis ganhar estrutura física e condições de funcionamento 24 horas por dia' href='http://oparlamento.com.br/2017/03/28/defesa-civil-de-anapolis-ganhar-estrutura-fisica-e-condicoes-de-funcionamento-24-horas-por-dia/' />
<link rel='next' title='PM faz apreensão de drogas e produtos roubados em Goiânia' href='http://oparlamento.com.br/2017/03/28/pm-faz-apreensao-de-drogas-e-produtos-roubados-em-goiania/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/" />
<link rel='shortlink' href='http://wp.me/p8tWYv-8MH' />
<link rel="alternate" type="application/json+oembed" href="http://oparlamento.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oparlamento.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            var ajaxurl = 'http://oparlamento.com.br/wp-admin/admin-ajax.php';
        </script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://oparlamento.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://oparlamento.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="title" content="Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal | O PARLAMENTO" />
<meta name="description" content="A Prefeitura de Anápolis anunciou na tarde desta segunda-feira, (27) o corte de 7% no salário do prefeito Roberto Naves (PTB), do vice Márcio Cândido (PSD) e todos os secretários da administração. A decisão partiu do próprio chefe do Executivo Municipal, em consonância com a orientação do Tribunal de Contas dos Municípios de Goiás (TCMGO).&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal" />
<meta property="og:url" content="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/" />
<meta property="og:description" content="A Prefeitura de Anápolis anunciou na tarde desta segunda-feira, (27) o corte de 7% no salário do prefeito Roberto Naves (PTB), do vice Márcio Cândido (PSD) e todos os secretários da administração. …" />
<meta property="article:published_time" content="2017-03-28T13:17:03+00:00" />
<meta property="article:modified_time" content="2017-03-28T13:17:03+00:00" />
<meta property="og:site_name" content="O PARLAMENTO" />
<meta property="og:image" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Roberto-1024x461.jpg?fit=1024%2C461" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="461" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Roberto-1024x461.jpg?fit=1024%2C461&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
    
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-repeat:no-repeat;background-size:contain;background-image:url('http://oparlamento.com.br/wp-content/uploads/2017/02/output_5K8IeD.gif');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    
    <body class="post-template-default single single-post postid-33771 single-format-standard wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        O PARLAMENTO                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-31029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31029"><a href="http://oparlamento.com.br/">HOME</a></li>
<li id="menu-item-31287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31287"><a href="#">CIDADES</a>
<ul class="sub-menu">
	<li id="menu-item-31070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31070 menu-category-14"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a></li>
	<li id="menu-item-31074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31074 menu-category-16"><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></li>
	<li id="menu-item-31069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31069 menu-category-12"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></li>
	<li id="menu-item-31072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31072 menu-category-13"><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></li>
	<li id="menu-item-31071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31071 menu-category-17"><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></li>
</ul>
</li>
<li id="menu-item-31290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290 menu-category-19"><a href="http://oparlamento.com.br/category/politica/">POLÍTICA</a></li>
<li id="menu-item-31288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31288 menu-category-15"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31025 menu-category-9"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></li>
<li id="menu-item-31027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31027 menu-category-11"><a href="http://oparlamento.com.br/category/religiao/">RELIGIÃO</a></li>
<li id="menu-item-31032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li id="menu-item-31073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner header-center">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="http://oparlamento.com.br">
                                                    <img src="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png" alt="logo"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                O PARLAMENTO                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31029"><a href="http://oparlamento.com.br/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31287"><a href="#">CIDADES</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31070 menu-category-14"><a href="http://oparlamento.com.br/category/aparecida-de-goiania/">Aparecida de Goiânia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31074 menu-category-16"><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31069 menu-category-12"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31072 menu-category-13"><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31071 menu-category-17"><a href="http://oparlamento.com.br/category/hidrolandia/">Hidrolândia</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290 menu-category-19"><a href="http://oparlamento.com.br/category/politica/">POLÍTICA</a><div class="bk-mega-menu "><div id="bk-carousel-31290" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/28/fraudes-na-concessao-do-seguro-dpvat-em-goiania/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/transito.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/transito.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/transito.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33779" data-permalink="http://oparlamento.com.br/2017/03/28/fraudes-na-concessao-do-seguro-dpvat-em-goiania/transito/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/transito.jpg?fit=620%2C400" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transito" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/transito.jpg?fit=300%2C194" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/transito.jpg?fit=620%2C400" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/28/fraudes-na-concessao-do-seguro-dpvat-em-goiania/">Fraudes na concessão do Seguro DPVAT em Goiânia</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>28 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/28/fraudes-na-concessao-do-seguro-dpvat-em-goiania/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/27/pequenos-municipios-tera-prejuizos-com-a-nova-reforma-na-previdencia-social-aponta-pesquisa-da-ufg/" class="thumb-link"><img width="297" height="170" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/download2.jpg?resize=297%2C170" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" data-attachment-id="33696" data-permalink="http://oparlamento.com.br/2017/03/27/pequenos-municipios-tera-prejuizos-com-a-nova-reforma-na-previdencia-social-aponta-pesquisa-da-ufg/download2/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/download2.jpg?fit=297%2C170" data-orig-size="297,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download2" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/download2.jpg?fit=297%2C170" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/download2.jpg?fit=297%2C170" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/27/pequenos-municipios-tera-prejuizos-com-a-nova-reforma-na-previdencia-social-aponta-pesquisa-da-ufg/">Pequenos municípios terá prejuízos com a nova Reforma na Previdência Social, aponta ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/27/pequenos-municipios-tera-prejuizos-com-a-nova-reforma-na-previdencia-social-aponta-pesquisa-da-ufg/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/24/onze-paises-ainda-tem-restricoes-a-carne-brasileira-diz-ministerio/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/carnes-brasileiras.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/carnes-brasileiras.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/carnes-brasileiras.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/carnes-brasileiras.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/carnes-brasileiras.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33647" data-permalink="http://oparlamento.com.br/2017/03/24/onze-paises-ainda-tem-restricoes-a-carne-brasileira-diz-ministerio/carnes-brasileiras/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/carnes-brasileiras.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carnes-brasileiras" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/carnes-brasileiras.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/carnes-brasileiras.jpg?fit=1024%2C683" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/24/onze-paises-ainda-tem-restricoes-a-carne-brasileira-diz-ministerio/">Onze países ainda têm restrições à carne brasileira, diz ministério</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/24/onze-paises-ainda-tem-restricoes-a-carne-brasileira-diz-ministerio/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/24/servidor-estadual-e-municipal-sao-retirados-da-reforma-da-previdencia/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1070271-vac_abr_21.03.2017-2073.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1070271-vac_abr_21.03.2017-2073.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1070271-vac_abr_21.03.2017-2073.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1070271-vac_abr_21.03.2017-2073.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33632" data-permalink="http://oparlamento.com.br/2017/03/24/servidor-estadual-e-municipal-sao-retirados-da-reforma-da-previdencia/1070271-vac_abr_21-03-2017-2073/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1070271-vac_abr_21.03.2017-2073.jpg?fit=940%2C509" data-orig-size="940,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Valter Campanato\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Bras\u00edlia - O presidente Michel Temer fala sobre as altera\u00e7\u00f5es na proposta da reforma da Previd\u00eancia (Valter Campanato\/Ag\u00eancia Brasil)&quot;,&quot;created_timestamp&quot;:&quot;1490126405&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1070271-vac_abr_21.03.2017-2073" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1070271-vac_abr_21.03.2017-2073.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1070271-vac_abr_21.03.2017-2073.jpg?fit=940%2C509" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/24/servidor-estadual-e-municipal-sao-retirados-da-reforma-da-previdencia/">Servidor estadual e municipal são retirados da reforma da Previdência</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/24/servidor-estadual-e-municipal-sao-retirados-da-reforma-da-previdencia/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/23/ministro-da-agricultura-ve-fantasias-e-idiotices-da-pf-em-conclusoes-da-carne-fraca/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1069850-jfcr__abr_19.03.2017-4130-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1069850-jfcr__abr_19.03.2017-4130-1.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1069850-jfcr__abr_19.03.2017-4130-1.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1069850-jfcr__abr_19.03.2017-4130-1.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33598" data-permalink="http://oparlamento.com.br/2017/03/23/ministro-da-agricultura-ve-fantasias-e-idiotices-da-pf-em-conclusoes-da-carne-fraca/1069850-jfcr__abr_19-03-2017-4130-1/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1069850-jfcr__abr_19.03.2017-4130-1.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;-0.04&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ira-min,blairon&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;0.78034425620849&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;-839.28479953788&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1069850-jfcr__abr_19.03.2017-4130-1" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1069850-jfcr__abr_19.03.2017-4130-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1069850-jfcr__abr_19.03.2017-4130-1.jpg?fit=800%2C533" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/23/ministro-da-agricultura-ve-fantasias-e-idiotices-da-pf-em-conclusoes-da-carne-fraca/">Ministro da Agricultura vê “fantasias” e “idiotices” da PF em conclusões da ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/23/ministro-da-agricultura-ve-fantasias-e-idiotices-da-pf-em-conclusoes-da-carne-fraca/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/23/michel-temer-afirmou-que-o-espetaculo-do-anuncio-da-operacao-carne-fraca-gerou-um-problema-internacional/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/michel_temer.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/michel_temer.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/michel_temer.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/michel_temer.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33570" data-permalink="http://oparlamento.com.br/2017/03/23/michel-temer-afirmou-que-o-espetaculo-do-anuncio-da-operacao-carne-fraca-gerou-um-problema-internacional/michel_temer/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/michel_temer.jpg?fit=660%2C366" data-orig-size="660,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="michel_temer" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/michel_temer.jpg?fit=300%2C166" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/michel_temer.jpg?fit=660%2C366" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/23/michel-temer-afirmou-que-o-espetaculo-do-anuncio-da-operacao-carne-fraca-gerou-um-problema-internacional/">Michel Temer afirmou que o "espetáculo" do anúncio da Operação Carne Fraca ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/23/michel-temer-afirmou-que-o-espetaculo-do-anuncio-da-operacao-carne-fraca-gerou-um-problema-internacional/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/22/marconi-empossa-francisco-gonzaga-a-secretaria-de-desenvolvimento/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/jjjj.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/jjjj.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/jjjj.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/jjjj.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33516" data-permalink="http://oparlamento.com.br/2017/03/22/marconi-empossa-francisco-gonzaga-a-secretaria-de-desenvolvimento/jjjj/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/jjjj.jpg?fit=940%2C568" data-orig-size="940,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490106310&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jjjj" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/jjjj.jpg?fit=300%2C181" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/jjjj.jpg?fit=940%2C568" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/22/marconi-empossa-francisco-gonzaga-a-secretaria-de-desenvolvimento/">Marconi, empossa Francisco Gonzaga a Secretaria de Desenvolvimento</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>22 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/22/marconi-empossa-francisco-gonzaga-a-secretaria-de-desenvolvimento/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/22/governo-de-goias-anuncia-que-uti-neonatal-em-goiania-tera-10-novos-leitos/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/neonatal.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/neonatal.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/neonatal.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/neonatal.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33513" data-permalink="http://oparlamento.com.br/2017/03/22/governo-de-goias-anuncia-que-uti-neonatal-em-goiania-tera-10-novos-leitos/neonatal/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/neonatal.jpg?fit=650%2C391" data-orig-size="650,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neonatal" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/neonatal.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/neonatal.jpg?fit=650%2C391" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/22/governo-de-goias-anuncia-que-uti-neonatal-em-goiania-tera-10-novos-leitos/">Governo de Goiás anuncia que UTI neonatal em Goiânia terá 10 novos ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>22 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/22/governo-de-goias-anuncia-que-uti-neonatal-em-goiania-tera-10-novos-leitos/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/21/governo-temer-pede-a-marconi-que-coordene-projeto-do-trem-goiania-brasilia/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Governador-Marconi-Perillo-ANTT-Foto-Eduardo-Ferreira02-1024x679.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Governador-Marconi-Perillo-ANTT-Foto-Eduardo-Ferreira02-1024x679.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Governador-Marconi-Perillo-ANTT-Foto-Eduardo-Ferreira02-1024x679.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Governador-Marconi-Perillo-ANTT-Foto-Eduardo-Ferreira02-1024x679.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Governador-Marconi-Perillo-ANTT-Foto-Eduardo-Ferreira02-1024x679.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33492" data-permalink="http://oparlamento.com.br/2017/03/21/governo-temer-pede-a-marconi-que-coordene-projeto-do-trem-goiania-brasilia/governador-marconi-perillo-antt-foto-eduardo-ferreira02-1024x679/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Governador-Marconi-Perillo-ANTT-Foto-Eduardo-Ferreira02-1024x679.jpg?fit=1024%2C679" data-orig-size="1024,679" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Governador-Marconi-Perillo-ANTT-Foto-Eduardo-Ferreira02-1024&#215;679" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Governador-Marconi-Perillo-ANTT-Foto-Eduardo-Ferreira02-1024x679.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Governador-Marconi-Perillo-ANTT-Foto-Eduardo-Ferreira02-1024x679.jpg?fit=1024%2C679" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/21/governo-temer-pede-a-marconi-que-coordene-projeto-do-trem-goiania-brasilia/">Governo Temer pede a Marconi que coordene projeto do trem Goiânia-Brasília</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>21 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/21/governo-temer-pede-a-marconi-que-coordene-projeto-do-trem-goiania-brasilia/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31288 menu-category-15"><a href="http://oparlamento.com.br/category/entretenimento/">ENTRETENIMENTO</a><div class="bk-mega-menu "><div id="bk-carousel-31288" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/28/fa-de-beyonce-que-recebeu-ligacao-da-cantora-nao-resiste-ao-cancer-e-morre/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/beyonce.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/beyonce.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/beyonce.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/beyonce.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33763" data-permalink="http://oparlamento.com.br/2017/03/28/fa-de-beyonce-que-recebeu-ligacao-da-cantora-nao-resiste-ao-cancer-e-morre/beyonce/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/beyonce.jpg?fit=800%2C568" data-orig-size="800,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beyonce" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/beyonce.jpg?fit=300%2C213" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/beyonce.jpg?fit=800%2C568" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/28/fa-de-beyonce-que-recebeu-ligacao-da-cantora-nao-resiste-ao-cancer-e-morre/">Fã de Beyoncé que recebeu ligação da cantora não resiste ao câncer ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>28 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/28/fa-de-beyonce-que-recebeu-ligacao-da-cantora-nao-resiste-ao-cancer-e-morre/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/27/de-volta-ao-futebol-bruno-vai-ganhar-seis-vezes-mais-do-que-um-professor/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/389e7fedfcf5f90748f6316ff18ac200.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/389e7fedfcf5f90748f6316ff18ac200.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/389e7fedfcf5f90748f6316ff18ac200.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/389e7fedfcf5f90748f6316ff18ac200.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33736" data-permalink="http://oparlamento.com.br/2017/03/27/de-volta-ao-futebol-bruno-vai-ganhar-seis-vezes-mais-do-que-um-professor/389e7fedfcf5f90748f6316ff18ac200/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/389e7fedfcf5f90748f6316ff18ac200.jpg?fit=690%2C460" data-orig-size="690,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="389e7fedfcf5f90748f6316ff18ac200" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/389e7fedfcf5f90748f6316ff18ac200.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/389e7fedfcf5f90748f6316ff18ac200.jpg?fit=690%2C460" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/27/de-volta-ao-futebol-bruno-vai-ganhar-seis-vezes-mais-do-que-um-professor/">De volta ao futebol, Bruno vai ganhar seis vezes mais do que ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/27/de-volta-ao-futebol-bruno-vai-ganhar-seis-vezes-mais-do-que-um-professor/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/27/sheila-mello-veste-a-filha-como-marilyn-monroe-e-e-criticada-por-internautas/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/0f3f9f810140179c776c8b983a935750.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/0f3f9f810140179c776c8b983a935750.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/0f3f9f810140179c776c8b983a935750.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33730" data-permalink="http://oparlamento.com.br/2017/03/27/sheila-mello-veste-a-filha-como-marilyn-monroe-e-e-criticada-por-internautas/0f3f9f810140179c776c8b983a935750/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/0f3f9f810140179c776c8b983a935750.jpg?fit=556%2C572" data-orig-size="556,572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0f3f9f810140179c776c8b983a935750" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/0f3f9f810140179c776c8b983a935750.jpg?fit=292%2C300" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/0f3f9f810140179c776c8b983a935750.jpg?fit=556%2C572" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/27/sheila-mello-veste-a-filha-como-marilyn-monroe-e-e-criticada-por-internautas/">Sheila Mello veste a filha como Marilyn Monroe e é criticada por ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/27/sheila-mello-veste-a-filha-como-marilyn-monroe-e-e-criticada-por-internautas/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/24/ex-bbb-fani-pacheco-rompe-noivado-e-se-diz-aliviada/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/639a58a7b600f4f9b5f4e537c460e87c.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/639a58a7b600f4f9b5f4e537c460e87c.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/639a58a7b600f4f9b5f4e537c460e87c.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/639a58a7b600f4f9b5f4e537c460e87c.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33644" data-permalink="http://oparlamento.com.br/2017/03/24/ex-bbb-fani-pacheco-rompe-noivado-e-se-diz-aliviada/639a58a7b600f4f9b5f4e537c460e87c/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/639a58a7b600f4f9b5f4e537c460e87c.jpg?fit=744%2C794" data-orig-size="744,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="639a58a7b600f4f9b5f4e537c460e87c" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/639a58a7b600f4f9b5f4e537c460e87c.jpg?fit=281%2C300" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/639a58a7b600f4f9b5f4e537c460e87c.jpg?fit=744%2C794" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/24/ex-bbb-fani-pacheco-rompe-noivado-e-se-diz-aliviada/">Ex-BBB Fani Pacheco rompe noivado e se diz aliviada</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/24/ex-bbb-fani-pacheco-rompe-noivado-e-se-diz-aliviada/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/24/eu-costumo-ter-razao-diz-trump-em-entrevista-a-time/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/dd6329119eeece79b7d734823acc06014182cf3e.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/dd6329119eeece79b7d734823acc06014182cf3e.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/dd6329119eeece79b7d734823acc06014182cf3e.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/dd6329119eeece79b7d734823acc06014182cf3e.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33641" data-permalink="http://oparlamento.com.br/2017/03/24/eu-costumo-ter-razao-diz-trump-em-entrevista-a-time/dd6329119eeece79b7d734823acc06014182cf3e/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/dd6329119eeece79b7d734823acc06014182cf3e.jpg?fit=768%2C514" data-orig-size="768,514" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dd6329119eeece79b7d734823acc06014182cf3e" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/dd6329119eeece79b7d734823acc06014182cf3e.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/dd6329119eeece79b7d734823acc06014182cf3e.jpg?fit=768%2C514" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/24/eu-costumo-ter-razao-diz-trump-em-entrevista-a-time/">'Eu costumo ter razão', diz Trump em entrevista à Time</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/24/eu-costumo-ter-razao-diz-trump-em-entrevista-a-time/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/23/as-vesperas-de-shows-justica-do-rio-reabre-processo-contra-justin-bieber/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/803affd406067cc8f05fab5c6c0abba6.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/803affd406067cc8f05fab5c6c0abba6.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/803affd406067cc8f05fab5c6c0abba6.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/803affd406067cc8f05fab5c6c0abba6.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33595" data-permalink="http://oparlamento.com.br/2017/03/23/as-vesperas-de-shows-justica-do-rio-reabre-processo-contra-justin-bieber/803affd406067cc8f05fab5c6c0abba6/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/803affd406067cc8f05fab5c6c0abba6.jpg?fit=744%2C744" data-orig-size="744,744" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="803affd406067cc8f05fab5c6c0abba6" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/803affd406067cc8f05fab5c6c0abba6.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/803affd406067cc8f05fab5c6c0abba6.jpg?fit=744%2C744" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/23/as-vesperas-de-shows-justica-do-rio-reabre-processo-contra-justin-bieber/">Às vésperas de shows, Justiça do Rio reabre processo contra Justin Bieber</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/23/as-vesperas-de-shows-justica-do-rio-reabre-processo-contra-justin-bieber/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/23/romulo-critica-ao-vivo-edicao-do-bbb-17-e-deixa-ana-maria-braga-em-saia-justa/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/r.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/r.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/r.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/r.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33592" data-permalink="http://oparlamento.com.br/2017/03/23/romulo-critica-ao-vivo-edicao-do-bbb-17-e-deixa-ana-maria-braga-em-saia-justa/r/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/r.jpg?fit=744%2C418" data-orig-size="744,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="r" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/r.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/r.jpg?fit=744%2C418" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/23/romulo-critica-ao-vivo-edicao-do-bbb-17-e-deixa-ana-maria-braga-em-saia-justa/">Rômulo critica ao vivo edição do 'BBB 17' e deixa Ana Maria ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/23/romulo-critica-ao-vivo-edicao-do-bbb-17-e-deixa-ana-maria-braga-em-saia-justa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/22/youtube-anuncia-plano-para-acabar-com-censura-a-conteudo-lgbt/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/lady-agag-1024x576.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/lady-agag-1024x576.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/lady-agag-1024x576.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/lady-agag-1024x576.jpg?resize=620%2C420 620w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/lady-agag-1024x576.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33525" data-permalink="http://oparlamento.com.br/2017/03/22/youtube-anuncia-plano-para-acabar-com-censura-a-conteudo-lgbt/lady-agag-1024x576/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/lady-agag-1024x576.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lady-agag-1024&#215;576" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/lady-agag-1024x576.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/lady-agag-1024x576.jpg?fit=1024%2C576" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/22/youtube-anuncia-plano-para-acabar-com-censura-a-conteudo-lgbt/">YouTube anuncia plano para acabar com censura a conteúdo LGBT</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>22 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/22/youtube-anuncia-plano-para-acabar-com-censura-a-conteudo-lgbt/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/21/fani-ex-bbb-foi-confundida-com-uma-travesti-em-anuncio-de-jornal/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/fani.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/fani.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/fani.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/fani.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33470" data-permalink="http://oparlamento.com.br/2017/03/21/fani-ex-bbb-foi-confundida-com-uma-travesti-em-anuncio-de-jornal/fani/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/fani.jpg?fit=620%2C500" data-orig-size="620,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fani" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/fani.jpg?fit=300%2C242" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/fani.jpg?fit=620%2C500" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/21/fani-ex-bbb-foi-confundida-com-uma-travesti-em-anuncio-de-jornal/">Fani, ex-BBB foi confundida com uma travesti em anúncio de jornal</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>21 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/21/fani-ex-bbb-foi-confundida-com-uma-travesti-em-anuncio-de-jornal/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31025 menu-category-9"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a><div class="bk-mega-menu "><div id="bk-carousel-31025" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/28/arbitro-e-assistente-e-afastado-apos-erro-em-flamengo-x-vasco/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/vasco.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/vasco.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/vasco.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/vasco.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33785" data-permalink="http://oparlamento.com.br/2017/03/28/arbitro-e-assistente-e-afastado-apos-erro-em-flamengo-x-vasco/vasco/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/vasco.jpg?fit=800%2C623" data-orig-size="800,623" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vasco" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/vasco.jpg?fit=300%2C234" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/vasco.jpg?fit=800%2C623" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/28/arbitro-e-assistente-e-afastado-apos-erro-em-flamengo-x-vasco/">Árbitro e assistente é afastado após erro em Flamengo x Vasco</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>28 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/28/arbitro-e-assistente-e-afastado-apos-erro-em-flamengo-x-vasco/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/27/vila-segura-empate-sem-gols-contra-o-goias-e-garante-vaga-na-semifinal/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/foto_zuhairmaohamad_P5x7P9L.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/foto_zuhairmaohamad_P5x7P9L.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/foto_zuhairmaohamad_P5x7P9L.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/foto_zuhairmaohamad_P5x7P9L.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33705" data-permalink="http://oparlamento.com.br/2017/03/27/vila-segura-empate-sem-gols-contra-o-goias-e-garante-vaga-na-semifinal/foto_zuhairmaohamad_p5x7p9l/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/foto_zuhairmaohamad_P5x7P9L.jpg?fit=690%2C390" data-orig-size="690,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto_zuhairmaohamad_P5x7P9L" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/foto_zuhairmaohamad_P5x7P9L.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/foto_zuhairmaohamad_P5x7P9L.jpg?fit=690%2C390" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/27/vila-segura-empate-sem-gols-contra-o-goias-e-garante-vaga-na-semifinal/">Vila segura empate sem gols contra  o Goiás e garante vaga ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/27/vila-segura-empate-sem-gols-contra-o-goias-e-garante-vaga-na-semifinal/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/24/volante-paulinho-marcou-tres-vezes-e-ajudou-a-selecao-a-garantir-o-resultado-de-4-x-1-sobre-uruguai/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1490214585_373890_1490318866_noticia_normal.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1490214585_373890_1490318866_noticia_normal.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1490214585_373890_1490318866_noticia_normal.jpg?resize=160%2C110 160w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1490214585_373890_1490318866_noticia_normal.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1490214585_373890_1490318866_noticia_normal.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33629" data-permalink="http://oparlamento.com.br/2017/03/24/volante-paulinho-marcou-tres-vezes-e-ajudou-a-selecao-a-garantir-o-resultado-de-4-x-1-sobre-uruguai/1490214585_373890_1490318866_noticia_normal/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1490214585_373890_1490318866_noticia_normal.jpg?fit=980%2C552" data-orig-size="980,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1490214585_373890_1490318866_noticia_normal" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1490214585_373890_1490318866_noticia_normal.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/1490214585_373890_1490318866_noticia_normal.jpg?fit=980%2C552" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/24/volante-paulinho-marcou-tres-vezes-e-ajudou-a-selecao-a-garantir-o-resultado-de-4-x-1-sobre-uruguai/">Volante Paulinho marcou três vezes e ajudou a seleção a garantir o ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/24/volante-paulinho-marcou-tres-vezes-e-ajudou-a-selecao-a-garantir-o-resultado-de-4-x-1-sobre-uruguai/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/23/aylon-entra-e-goias-bate-o-crac-por-3-a-2-de-virada/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/goiasxcrac.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/goiasxcrac.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/goiasxcrac.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/goiasxcrac.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33577" data-permalink="http://oparlamento.com.br/2017/03/23/aylon-entra-e-goias-bate-o-crac-por-3-a-2-de-virada/goiasxcrac/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/goiasxcrac.jpg?fit=690%2C390" data-orig-size="690,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goiasxcrac" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/goiasxcrac.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/goiasxcrac.jpg?fit=690%2C390" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/23/aylon-entra-e-goias-bate-o-crac-por-3-a-2-de-virada/">Aylon entra, e Goiás bate o Crac por 3 a 2 de ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/23/aylon-entra-e-goias-bate-o-crac-por-3-a-2-de-virada/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/23/garota-com-deficiencia-rara-vai-a-jogo-pela-primeira-vez-e-se-emociona/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/annajulia2-6015.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/annajulia2-6015.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/annajulia2-6015.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33573" data-permalink="http://oparlamento.com.br/2017/03/23/garota-com-deficiencia-rara-vai-a-jogo-pela-primeira-vez-e-se-emociona/annajulia2-6015/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/annajulia2-6015.jpg?fit=320%2C230" data-orig-size="320,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="annajulia2-6015" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/annajulia2-6015.jpg?fit=300%2C216" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/annajulia2-6015.jpg?fit=320%2C230" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/23/garota-com-deficiencia-rara-vai-a-jogo-pela-primeira-vez-e-se-emociona/">Garota com deficiência rara vai a jogo pela primeira vez e se ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/23/garota-com-deficiencia-rara-vai-a-jogo-pela-primeira-vez-e-se-emociona/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/22/italo-ferreira-sofre-contusao-no-tornozelo-e-pode-ficar-fora-da-etapa-de-margaret-river/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/italostab1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/italostab1.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/italostab1.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/italostab1.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/italostab1.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33537" data-permalink="http://oparlamento.com.br/2017/03/22/italo-ferreira-sofre-contusao-no-tornozelo-e-pode-ficar-fora-da-etapa-de-margaret-river/italostab1/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/italostab1.jpg?fit=984%2C594" data-orig-size="984,594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="italostab1" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/italostab1.jpg?fit=300%2C181" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/italostab1.jpg?fit=984%2C594" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/22/italo-ferreira-sofre-contusao-no-tornozelo-e-pode-ficar-fora-da-etapa-de-margaret-river/">Ítalo Ferreira sofre contusão no tornozelo e pode ficar fora da etapa ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>22 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/22/italo-ferreira-sofre-contusao-no-tornozelo-e-pode-ficar-fora-da-etapa-de-margaret-river/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/22/cruzeiro-tem-o-melhor-aproveitamento-entre-clubes-da-serie-a/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/rafaelsobis_cruzeiro_andre-yanckous-ae.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/rafaelsobis_cruzeiro_andre-yanckous-ae.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/rafaelsobis_cruzeiro_andre-yanckous-ae.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/rafaelsobis_cruzeiro_andre-yanckous-ae.jpg?zoom=2&amp;resize=320%2C218 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33534" data-permalink="http://oparlamento.com.br/2017/03/22/cruzeiro-tem-o-melhor-aproveitamento-entre-clubes-da-serie-a/rafaelsobis_cruzeiro_andre-yanckous-ae/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/rafaelsobis_cruzeiro_andre-yanckous-ae.jpg?fit=690%2C290" data-orig-size="690,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rafaelsobis_cruzeiro_andre-yanckous-ae" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/rafaelsobis_cruzeiro_andre-yanckous-ae.jpg?fit=300%2C126" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/rafaelsobis_cruzeiro_andre-yanckous-ae.jpg?fit=690%2C290" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/22/cruzeiro-tem-o-melhor-aproveitamento-entre-clubes-da-serie-a/">Cruzeiro tem o melhor aproveitamento entre clubes da Série A</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>22 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/22/cruzeiro-tem-o-melhor-aproveitamento-entre-clubes-da-serie-a/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/21/fla-ja-discute-novo-contrato-para-vinicius-junior-barca-quer-prioridade/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170115214759_100.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170115214759_100.jpg?resize=320%2C218 320w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170115214759_100.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33434" data-permalink="http://oparlamento.com.br/2017/03/21/fla-ja-discute-novo-contrato-para-vinicius-junior-barca-quer-prioridade/20170115214759_100/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170115214759_100.jpg?fit=400%2C300" data-orig-size="400,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20170115214759_100" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170115214759_100.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170115214759_100.jpg?fit=400%2C300" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/21/fla-ja-discute-novo-contrato-para-vinicius-junior-barca-quer-prioridade/">Fla já discute novo contrato para Vinicius Junior; Barça quer prioridade</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>21 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/21/fla-ja-discute-novo-contrato-para-vinicius-junior-barca-quer-prioridade/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/21/tite-e-a-matematica-a-conta-do-tecnico-e-o-que-falta-para-o-brasil-ir-a-copa/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170320165005-58d0326d51125.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170320165005-58d0326d51125.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170320165005-58d0326d51125.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170320165005-58d0326d51125.jpg?resize=620%2C420 620w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170320165005-58d0326d51125.jpg?zoom=3&amp;resize=320%2C218 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33431" data-permalink="http://oparlamento.com.br/2017/03/21/tite-e-a-matematica-a-conta-do-tecnico-e-o-que-falta-para-o-brasil-ir-a-copa/20170320165005-58d0326d51125/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170320165005-58d0326d51125.jpg?fit=1000%2C657" data-orig-size="1000,657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20170320165005-58d0326d51125" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170320165005-58d0326d51125.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/20170320165005-58d0326d51125.jpg?fit=1000%2C657" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/21/tite-e-a-matematica-a-conta-do-tecnico-e-o-que-falta-para-o-brasil-ir-a-copa/">Tite e a matemática: a conta do técnico e o que falta ...</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>21 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/21/tite-e-a-matematica-a-conta-do-tecnico-e-o-que-falta-para-o-brasil-ir-a-copa/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31027 menu-category-11"><a href="http://oparlamento.com.br/category/religiao/">RELIGIÃO</a><div class="bk-mega-menu "><div id="bk-carousel-31027" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/" class="thumb-link"><img width="320" height="218" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?resize=160%2C110 160w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33662" data-permalink="http://oparlamento.com.br/2017/03/24/crise-de-identidade/rtemagicc_ansiedade_01_txdam1002_befb4d-jpg/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=604%2C403" data-orig-size="604,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 20D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1195534147&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/RTEmagicC_ansiedade_01_txdam1002_befb4d.jpg.jpg?fit=604%2C403" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/">CRISE DE IDENTIDADE</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/24/crise-de-identidade/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33210" data-permalink="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/3563106049_727bb060c7_b/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3563106049_727bb060c7_b" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=225%2C300" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/3563106049_727bb060c7_b.jpg?fit=768%2C1024" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/">RESPONDENDO AO PROPÓSITO</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/16/respondendo-ao-proposito/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/13/fique-dentro-do-mover-de-deus/" class="thumb-link"><img width="320" height="218" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?resize=320%2C218 320w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?resize=160%2C110 160w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="33033" data-permalink="http://oparlamento.com.br/2017/03/13/fique-dentro-do-mover-de-deus/fique-dentro-do-mover-de-deus/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?fit=805%2C421" data-orig-size="805,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fique-dentro-do-mover-de-Deus" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?fit=300%2C157" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Fique-dentro-do-mover-de-Deus.jpg?fit=805%2C421" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/13/fique-dentro-do-mover-de-deus/">FIQUE DENTRO DO MOVER DE DEUS</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/13/fique-dentro-do-mover-de-deus/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/03/02/sete-palavras-que-deus-nos-diz-no-meio-da-batalha/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/7-batalhas.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/7-batalhas.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/7-batalhas.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/7-batalhas.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="32489" data-permalink="http://oparlamento.com.br/2017/03/02/sete-palavras-que-deus-nos-diz-no-meio-da-batalha/7-batalhas/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/7-batalhas.jpg?fit=805%2C421" data-orig-size="805,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7-batalhas" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/7-batalhas.jpg?fit=300%2C157" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/7-batalhas.jpg?fit=805%2C421" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/03/02/sete-palavras-que-deus-nos-diz-no-meio-da-batalha/">SETE PALAVRAS QUE DEUS NOS DIZ NO MEIO DA BATALHA</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>2 de março de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/03/02/sete-palavras-que-deus-nos-diz-no-meio-da-batalha/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/02/17/o-que-a-biblia-fala-sobre-o-preguicoso/" class="thumb-link"><img width="275" height="183" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/O-que-a-Bíblia-fala-sobre-o-preguiçoso-1.jpg?resize=275%2C183" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" data-attachment-id="31812" data-permalink="http://oparlamento.com.br/2017/02/17/o-que-a-biblia-fala-sobre-o-preguicoso/o-que-a-biblia-fala-sobre-o-preguicoso/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/O-que-a-Bíblia-fala-sobre-o-preguiçoso-1.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="O-que-a-Bíblia-fala-sobre-o-preguiçoso" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/O-que-a-Bíblia-fala-sobre-o-preguiçoso-1.jpg?fit=275%2C183" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/O-que-a-Bíblia-fala-sobre-o-preguiçoso-1.jpg?fit=275%2C183" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/02/17/o-que-a-biblia-fala-sobre-o-preguicoso/">O que a Bíblia fala sobre o preguiçoso?</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17 de fevereiro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/02/17/o-que-a-biblia-fala-sobre-o-preguicoso/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/02/14/justificacao-pela-fe-em-cristo/" class="thumb-link"><img width="300" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/Justificação-pela-Fé-em-Cristo.jpg?resize=300%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" data-attachment-id="31484" data-permalink="http://oparlamento.com.br/2017/02/14/justificacao-pela-fe-em-cristo/justificacao-pela-fe-em-cristo/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/Justificação-pela-Fé-em-Cristo.jpg?fit=300%2C224" data-orig-size="300,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Justificação-pela-Fé-em-Cristo" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/Justificação-pela-Fé-em-Cristo.jpg?fit=300%2C224" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/Justificação-pela-Fé-em-Cristo.jpg?fit=300%2C224" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/02/14/justificacao-pela-fe-em-cristo/">Justificação pela Fé em Cristo</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>14 de fevereiro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/02/14/justificacao-pela-fe-em-cristo/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/02/13/o-que-significa-circuncisao-na-biblia/" class="thumb-link"><img width="260" height="190" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/O-que-significa-circuncisão-na-Bíblia.jpg?resize=260%2C190" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" data-attachment-id="31297" data-permalink="http://oparlamento.com.br/2017/02/13/o-que-significa-circuncisao-na-biblia/o-que-significa-circuncisao-na-biblia/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/O-que-significa-circuncisão-na-Bíblia.jpg?fit=260%2C190" data-orig-size="260,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="O-que-significa-circuncisão-na-Bíblia" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/O-que-significa-circuncisão-na-Bíblia.jpg?fit=260%2C190" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/O-que-significa-circuncisão-na-Bíblia.jpg?fit=260%2C190" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/02/13/o-que-significa-circuncisao-na-biblia/">O que significa circuncisão na Bíblia?</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13 de fevereiro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/02/13/o-que-significa-circuncisao-na-biblia/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/01/20/dez-passos-para-se-reconciliar-com-deus/" class="thumb-link"><img width="320" height="218" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/05_A_for_C3_A7a_do_arrependimento_-_corte-1.jpg?resize=320%2C218" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/05_A_for_C3_A7a_do_arrependimento_-_corte-1.jpg?resize=320%2C218 320w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/05_A_for_C3_A7a_do_arrependimento_-_corte-1.jpg?resize=160%2C110 160w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/05_A_for_C3_A7a_do_arrependimento_-_corte-1.jpg?resize=620%2C420 620w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="31123" data-permalink="http://oparlamento.com.br/2017/01/20/dez-passos-para-se-reconciliar-com-deus/05_a_for_c3_a7a_do_arrependimento_-_corte/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/05_A_for_C3_A7a_do_arrependimento_-_corte-1.jpg?fit=800%2C449" data-orig-size="800,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="05_A_for_C3_A7a_do_arrependimento_-_corte" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/05_A_for_C3_A7a_do_arrependimento_-_corte-1.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/05_A_for_C3_A7a_do_arrependimento_-_corte-1.jpg?fit=800%2C449" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/01/20/dez-passos-para-se-reconciliar-com-deus/">Dez passos para se reconciliar com Deus</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>20 de janeiro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/01/20/dez-passos-para-se-reconciliar-com-deus/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://oparlamento.com.br/2017/01/19/seis-dicas-para-ler-a-biblia/" class="thumb-link"><img width="320" height="187" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/biblia-1.jpg?resize=320%2C187" class="attachment-gloria_320_218 size-gloria_320_218 wp-post-image" alt="" data-attachment-id="31124" data-permalink="http://oparlamento.com.br/2017/01/19/seis-dicas-para-ler-a-biblia/biblia/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/biblia-1.jpg?fit=400%2C187" data-orig-size="400,187" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="biblia" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/biblia-1.jpg?fit=300%2C140" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/biblia-1.jpg?fit=400%2C187" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://oparlamento.com.br/2017/01/19/seis-dicas-para-ler-a-biblia/">Seis Dicas para ler a Bíblia</a></h3>  
                                    <div class="meta clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19 de janeiro de 2017</div>
                                        <div class="meta-comment">
                            			<span><i class="fa fa-comments-o"></i></span>
                            			<a href="http://oparlamento.com.br/2017/01/19/seis-dicas-para-ler-a-biblia/#comments">0</a>
                            		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="http://oparlamento.com.br/fale-conosco/">FALE CONOSCO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31073"><a href="http://oparlamento.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="http://oparlamento.com.br/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="BUSCAR NO SITE..."></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://oparlamento.com.br//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://oparlamento.com.br/category/anapolis/"><span itemprop="title">Anápolis</span></a></span><span class="delim">&rsaquo;</span><span class="current">Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal</h1>
                                        <div class="meta"><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div><div class="post-date"><i class="fa fa-clock-o"></i>28 de março de 2017</div><div class="views"><i class="fa fa-eye"></i>95</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>Compartilhe:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F&amp;text=Prefeitura%20de%20Anápolis%20corta%207%%20do%20salário%20de%20Roberto%20Naves,%20do%20vice%20e%20de%20todo%20o%20secretariado%20municipal','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F&amp;text=Prefeitura%20de%20Anápolis%20corta%207%%20do%20salário%20de%20Roberto%20Naves,%20do%20vice%20e%20de%20todo%20o%20secretariado%20municipal"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                            <li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li>
                                                                            <li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li>
                                                                            <li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li>
                                     
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Roberto-1024x461.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="33772" data-permalink="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/roberto-1024x461/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Roberto-1024x461.jpg?fit=1024%2C461" data-orig-size="1024,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Roberto-1024&#215;461" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Roberto-1024x461.jpg?fit=300%2C135" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Roberto-1024x461.jpg?fit=1024%2C461" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <p>A Prefeitura de Anápolis anunciou na tarde desta segunda-feira, (27) o corte de 7% no salário do prefeito Roberto Naves (PTB), do vice Márcio Cândido (PSD) e todos os secretários da administração. A decisão partiu do próprio chefe do Executivo Municipal, em consonância com a orientação do Tribunal de Contas dos Municípios de Goiás (TCMGO).<br />
Haverá para os cofres públicos uma economia de R$ 700 mil durante os quatro anos de mandato. Somente em 2017, serão cerca de R$ 140 mil de cortes. Segundo o anúncio, &#8220;essa medida soma-se a outras ações como a redução no número de secretarias e postos de gerência. O objetivo é tornar a Prefeitura mais ágil, transparente, dentro da Lei de Responsabilidade Fiscal e trocar os gastos com a máquina por investimentos que beneficiem a população, além de mostrar exemplo para a população&#8221;, ressaltam.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-33771" class="share-twitter sd-button share-icon no-text" href="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-33771" class="share-facebook sd-button share-icon no-text" href="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-33771" class="share-google-plus-1 sd-button share-icon no-text" href="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                            <!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>MATÉRIA ANTERIOR</span><h3><a href="http://oparlamento.com.br/2017/03/28/defesa-civil-de-anapolis-ganhar-estrutura-fisica-e-condicoes-de-funcionamento-24-horas-por-dia/">Defesa Civil de Anápolis ganhar estrutura física ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA MATÉRIA</span><h3><a href="http://oparlamento.com.br/2017/03/28/pm-faz-apreensao-de-drogas-e-produtos-roubados-em-goiania/">PM faz apreensão de drogas e produtos ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            <div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Shares</div></div></div><!-- End share-total-wrap --><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/" data-text="Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F&amp;text=Prefeitura%20de%20Anápolis%20corta%207%%20do%20salário%20de%20Roberto%20Naves,%20do%20vice%20e%20de%20todo%20o%20secretariado%20municipal','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F&amp;text=Prefeitura%20de%20Anápolis%20corta%207%%20do%20salário%20de%20Roberto%20Naves,%20do%20vice%20e%20de%20todo%20o%20secretariado%20municipal"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="gplus" class="bk-share bk_gplus_share" data-url="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/" data-text="Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal" data-title="G+"><div class="share-item__icon"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></div><div class="share-item__value">0</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/" data-text="Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/" data-text="Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/" data-text="Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foparlamento.com.br%2F2017%2F03%2F28%2Fprefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div>                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Prefeitura de Anápolis corta 7% do salário de Roberto Naves, do vice e de todo o secretariado municipal"><meta itemprop="datePublished" content="2017-03-28T10:17:03+00:00"><meta itemprop="dateModified" content="2017-03-28T10:17:03+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/03/28/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Roberto-1024x461.jpg?fit=1024%2C461"><meta itemprop="width" content="1024"><meta itemprop="height" content="461"></span><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 33771 active" href="#">ASSUNTOS RELACIONADOS</a>
                                    <a id="s-more-from-author" class="related-tab 33771 " href="#">MAIS DESSE AUTOR</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/03/13/prefeito-cobra-regularizacao-ambiental-para-atrair-novos-investimentos-em-anapolis/"><img width="660" height="400" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/codego-20170309-174259.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="33010" data-permalink="http://oparlamento.com.br/2017/03/13/prefeito-cobra-regularizacao-ambiental-para-atrair-novos-investimentos-em-anapolis/codego-20170309-174259/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/codego-20170309-174259.jpg?fit=995%2C768" data-orig-size="995,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1484244493&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="codego-20170309-174259" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/codego-20170309-174259.jpg?fit=300%2C232" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/codego-20170309-174259.jpg?fit=995%2C768" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/03/13/prefeito-cobra-regularizacao-ambiental-para-atrair-novos-investimentos-em-anapolis/">Prefeito cobra regularização ambiental para atrair novos investimentos, em Anápolis</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>13 de março de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/02/23/homenagem-marca-o-retorno-do-eja-a-escola-alexandre-pereira-lima-em-senador-canedo/"><img width="150" height="150" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/16797715_1310951612331032_7354955694966536173_o-150x150.jpg?resize=150%2C150" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/16797715_1310951612331032_7354955694966536173_o-150x150.jpg?resize=150%2C150 150w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/16797715_1310951612331032_7354955694966536173_o-150x150.jpg?resize=130%2C130 130w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="32295" data-permalink="http://oparlamento.com.br/2017/02/23/homenagem-marca-o-retorno-do-eja-a-escola-alexandre-pereira-lima-em-senador-canedo/16797715_1310951612331032_7354955694966536173_o-150x150/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/16797715_1310951612331032_7354955694966536173_o-150x150.jpg?fit=150%2C150" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16797715_1310951612331032_7354955694966536173_o-150&#215;150" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/16797715_1310951612331032_7354955694966536173_o-150x150.jpg?fit=150%2C150" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/16797715_1310951612331032_7354955694966536173_o-150x150.jpg?fit=150%2C150" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/02/23/homenagem-marca-o-retorno-do-eja-a-escola-alexandre-pereira-lima-em-senador-canedo/">Homenagem marca o retorno do EJA à escola Alexandre Pereira Lima, em Senador Canedo</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23 de fevereiro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/02/14/vereador-de-anapolis-usa-a-camara-para-desabafar/"><img width="660" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/3a85582f-fe68-41b1-aafd-f63a4af19da8.jpeg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="31444" data-permalink="http://oparlamento.com.br/2017/02/14/vereador-de-anapolis-usa-a-camara-para-desabafar/3a85582f-fe68-41b1-aafd-f63a4af19da8/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/3a85582f-fe68-41b1-aafd-f63a4af19da8.jpeg?fit=972%2C648" data-orig-size="972,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3a85582f-fe68-41b1-aafd-f63a4af19da8" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/3a85582f-fe68-41b1-aafd-f63a4af19da8.jpeg?fit=300%2C200" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/3a85582f-fe68-41b1-aafd-f63a4af19da8.jpeg?fit=972%2C648" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/02/14/vereador-de-anapolis-usa-a-camara-para-desabafar/">Vereador de Anápolis usa a câmara para desabafar</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>14 de fevereiro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/03/02/sera-entregue-nesta-sexta-feira-o-centro-de-iniciacao-esportiva-revitalizado-em-senador-canedo/"><img width="660" height="400" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/16807728_1317829884976538_1277352059974063564_n-1.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="32459" data-permalink="http://oparlamento.com.br/2017/03/02/sera-entregue-nesta-sexta-feira-o-centro-de-iniciacao-esportiva-revitalizado-em-senador-canedo/16807728_1317829884976538_1277352059974063564_n-1/" data-orig-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/16807728_1317829884976538_1277352059974063564_n-1.jpg?fit=738%2C960" data-orig-size="738,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16807728_1317829884976538_1277352059974063564_n (1)" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/16807728_1317829884976538_1277352059974063564_n-1.jpg?fit=231%2C300" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/16807728_1317829884976538_1277352059974063564_n-1.jpg?fit=738%2C960" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/senador-canedo/">Senador Canedo</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/03/02/sera-entregue-nesta-sexta-feira-o-centro-de-iniciacao-esportiva-revitalizado-em-senador-canedo/">Será entregue nesta sexta-feira, o Centro de Iniciação Esportiva revitalizado, em Senador Canedo</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>2 de março de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/02/14/uber-chegou-em-anapolis/"><img width="300" height="400" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/app-uber.jpg?resize=300%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="31425" data-permalink="http://oparlamento.com.br/2017/02/14/uber-chegou-em-anapolis/app-uber/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/app-uber.jpg?fit=300%2C465" data-orig-size="300,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="app-uber" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/app-uber.jpg?fit=194%2C300" data-large-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/app-uber.jpg?fit=300%2C465" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/anapolis/">Anápolis</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/02/14/uber-chegou-em-anapolis/">Uber chegou em Anápolis</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>14 de fevereiro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/allan-douglas/">O PARLAMENTO</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/01/12/aprovado-reajuste-ao-salario-dos-professores-estaduais-de-goias/"><img width="660" height="400" src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/zooms-3993-0.jpg?resize=660%2C400" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="31155" data-permalink="http://oparlamento.com.br/2017/01/12/aprovado-reajuste-ao-salario-dos-professores-estaduais-de-goias/zooms-3993-0/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/zooms-3993-0.jpg?fit=720%2C480" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zooms-3993-0" data-image-description="" data-medium-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/zooms-3993-0.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/01/zooms-3993-0.jpg?fit=720%2C480" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/sem-categoria/">Sem categoria</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://oparlamento.com.br/2017/01/12/aprovado-reajuste-ao-salario-dos-professores-estaduais-de-goias/">Reforma promete economia em Aparecida de Goiânia</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>12 de janeiro de 2017</div><div class="post-author">By <a href="http://oparlamento.com.br/author/giovannibernardes/">O PARLAMENTO</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                                        </div>
                                                    <div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-times"></i></a><h3>LEIA TAMBÉM &gt;&gt;&gt;</h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/02/15/apos-demitir-lucho-nizzo-diretoria-do-crac-anuncia-alexandre-barroso/"><img width="130" height="130" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/barroso2.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/barroso2.jpg?resize=150%2C150 150w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/barroso2.jpg?resize=130%2C130 130w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/barroso2.jpg?zoom=2&amp;resize=130%2C130 260w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/barroso2.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="31560" data-permalink="http://oparlamento.com.br/2017/02/15/apos-demitir-lucho-nizzo-diretoria-do-crac-anuncia-alexandre-barroso/barroso2/" data-orig-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/barroso2.jpg?fit=690%2C390" data-orig-size="690,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barroso2" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/barroso2.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/barroso2.jpg?fit=690%2C390" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/esporte/">ESPORTE</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/02/15/apos-demitir-lucho-nizzo-diretoria-do-crac-anuncia-alexandre-barroso/">Após demitir Lucho Nizzo, diretoria do Crac anuncia Alexandre Barroso</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Após demitir Lucho Nizzo, diretoria do Crac anuncia Alexandre Barroso"><meta itemprop="datePublished" content="2017-02-15T11:12:31+00:00"><meta itemprop="dateModified" content="2017-02-15T11:12:31+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/02/15/apos-demitir-lucho-nizzo-diretoria-do-crac-anuncia-alexandre-barroso/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/barroso2.jpg?fit=690%2C390"><meta itemprop="width" content="690"><meta itemprop="height" content="390"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/03/28/chuva-e-ventos-fortes-derrubam-arvore-e-estruturas-do-estacionamento-da-rodoviaria-de-goiania/"><img width="130" height="130" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-27-at-18.06.15.jpeg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-27-at-18.06.15.jpeg?resize=150%2C150 150w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-27-at-18.06.15.jpeg?resize=130%2C130 130w, https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-27-at-18.06.15.jpeg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-27-at-18.06.15.jpeg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="33757" data-permalink="http://oparlamento.com.br/2017/03/28/chuva-e-ventos-fortes-derrubam-arvore-e-estruturas-do-estacionamento-da-rodoviaria-de-goiania/whatsapp-image-2017-03-27-at-18-06-15/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-27-at-18.06.15.jpeg?fit=940%2C529" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2017-03-27-at-18.06.15" data-image-description="" data-medium-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-27-at-18.06.15.jpeg?fit=300%2C169" data-large-file="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-27-at-18.06.15.jpeg?fit=940%2C529" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/cidade/">CIDADE</a><a href="http://oparlamento.com.br/category/goiania/">Goiânia</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/03/28/chuva-e-ventos-fortes-derrubam-arvore-e-estruturas-do-estacionamento-da-rodoviaria-de-goiania/">Chuva e ventos fortes derrubam árvore e estruturas do estacionamento da Rodoviária de Goiânia</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Chuva e ventos fortes derrubam árvore e estruturas do estacionamento da Rodoviária de Goiânia"><meta itemprop="datePublished" content="2017-03-28T08:37:39+00:00"><meta itemprop="dateModified" content="2017-03-28T08:37:39+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/03/28/chuva-e-ventos-fortes-derrubam-arvore-e-estruturas-do-estacionamento-da-rodoviaria-de-goiania/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-27-at-18.06.15.jpeg?fit=940%2C529"><meta itemprop="width" content="940"><meta itemprop="height" content="529"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://oparlamento.com.br/2017/03/17/com-260-acusados-criminalmente-lava-jato-completa-3-anos-de-investigacoes/"><img width="130" height="130" src="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/pf2.jpg?resize=130%2C130" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/pf2.jpg?resize=150%2C150 150w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/pf2.jpg?resize=130%2C130 130w, https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/pf2.jpg?zoom=2&amp;resize=130%2C130 260w, https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/pf2.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="33228" data-permalink="http://oparlamento.com.br/2017/03/17/com-260-acusados-criminalmente-lava-jato-completa-3-anos-de-investigacoes/pf2/" data-orig-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/pf2.jpg?fit=620%2C465" data-orig-size="620,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pf2" data-image-description="" data-medium-file="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/pf2.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/pf2.jpg?fit=620%2C465" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://oparlamento.com.br/category/destaque/">DESTAQUE</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://oparlamento.com.br/2017/03/17/com-260-acusados-criminalmente-lava-jato-completa-3-anos-de-investigacoes/">Com 260 acusados criminalmente, Lava Jato completa 3 anos de investigações</a></h4>                                    </div>
                <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Com 260 acusados criminalmente, Lava Jato completa 3 anos de investigações"><meta itemprop="datePublished" content="2017-03-17T09:09:13+00:00"><meta itemprop="dateModified" content="2017-03-17T09:09:13+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/03/17/com-260-acusados-criminalmente-lava-jato-completa-3-anos-de-investigacoes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/pf2.jpg?fit=620%2C465"><meta itemprop="width" content="620"><meta itemprop="height" content="465"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!--recommend-box -->                                                <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                    <aside id="search-2" class="widget widget_search"><form action="http://oparlamento.com.br/" id="searchform" method="get">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="BUSCAR NO SITE" onfocus='if (this.value == "BUSCAR") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form></aside><aside id="text-5" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>EDIÇÃO IMPRESSA</h3></div></div>			<div class="textwidget"><div class="real3dflipbook" id="14" ><div id="options" style="display:none;">{"id":14,"name":"EDI\u00c7\u00c3O 913","pages":[{"title":"913 site-1","src":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-1.jpg","thumb":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-1-208x300.jpg","htmlContent":""},{"title":"913 site-2","src":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-2.jpg","thumb":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-2-204x300.jpg","htmlContent":""},{"title":"913 site-3","src":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-3.jpg","thumb":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-3-212x300.jpg","htmlContent":""},{"title":"913 site-4","src":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-4.jpg","thumb":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-4-212x300.jpg","htmlContent":""},{"title":"913 site-5","src":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-5.jpg","thumb":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-5-211x300.jpg","htmlContent":""},{"title":"913 site-6","src":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-6.jpg","thumb":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-6-199x300.jpg","htmlContent":""},{"title":"913 site-7","src":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-7.jpg","thumb":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-7-213x300.jpg","htmlContent":""},{"title":"913 site-8","src":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-8.jpg","thumb":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-8-207x300.jpg","htmlContent":""},{"title":"913 site-9","src":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-9.jpg","thumb":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-9-212x300.jpg","htmlContent":""},{"title":"913 site-10","src":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-10.jpg","thumb":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-10-213x300.jpg","htmlContent":""},{"title":"913 site-11","src":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-11.jpg","thumb":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-11-209x300.jpg","htmlContent":""},{"title":"913 site-12","src":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-12.jpg","thumb":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-12-205x300.jpg","htmlContent":""}],"date":"2017-03-27 11:55:33","submit":"Save Changes","mode":"lightbox","viewMode":"webgl","pageMode":"singlePage","pageSize":"full","singlePageMode":"false","skin":"light","sideNavigationButtons":"true","hideMenu":"false","sound":"true","pageFlipDuration":"1","pageShadow1":"true","pageShadow2":"true","pageShadow3":"true","tableOfContentCloseOnClick":"true","thumbnailsOnStart":"false","contentOnStart":"false","rightToLeft":"false","loadAllPages":"false","pageWidth":"","pageHeight":"","thumbnailWidth":"100","thumbnailHeight":"141","zoomLevels":"0.95,1.5,3,6","zoomDisabled":"false","startPage":"1","deeplinking":{"enabled":"false","prefix":""},"pdfUrl":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site.pdf","pdfPageScale":"2","pdfPageQuality":"0.9","pdfPageBgColor":"#FFFFFF","singlePageModeIfMobile":"true","pdfBrowserViewerIfMobile":"true","pdfBrowserViewerFullscreen":"true","pdfBrowserViewerFullscreenTarget":"_blank","btnTocIfMobile":"true","btnThumbsIfMobile":"true","btnShareIfMobile":"false","btnDownloadPagesIfMobile":"true","btnDownloadPdfIfMobile":"true","btnSoundIfMobile":"false","btnExpandIfMobile":"true","btnPrintIfMobile":"false","textureSizeIfMobile":"1024","backgroundColor":"#818181","backgroundPattern":"","height":"400","fitToWindow":"false","fitToParent":"false","fitToHeight":"false","offsetTop":"0","responsiveHeight":"true","aspectRatio":"2","lightboxCssClass":"","lightboxContainerCSS":"display:inline-block;padding:10px;","lightboxThumbnailUrl":"http:\/\/oparlamento.com.br\/wp-content\/uploads\/2017\/03\/913-site-1.jpg","lightboxThumbnailUrlCSS":"display:block;","lightboxText":"","lightboxTextCSS":"display:block;","lightboxTextPosition":"top","lightBoxOpened":"false","lightBoxFullscreen":"false","lightboxCloseOnClick":"false","currentPage":{"enabled":"true","title":"Current page"},"btnNext":{"enabled":"true","icon":"fa-chevron-right","title":"Next Page"},"btnLast":{"enabled":"false","icon":"fa-step-forward","title":"First Page"},"btnPrev":{"enabled":"true","icon":"fa-chevron-left","title":"Next Page"},"btnFirst":{"enabled":"false","icon":"fa-step-backward","title":"First Page"},"btnZoomIn":{"enabled":"true","icon":"fa-plus","title":"Zoom in"},"btnZoomOut":{"enabled":"true","icon":"fa-minus","title":"Zoom out"},"btnToc":{"enabled":"true","icon":"fa-list-ol","title":"Table of content"},"btnThumbs":{"enabled":"true","icon":"fa-th-large","title":"Pages"},"btnShare":{"enabled":"true","icon":"fa-share-alt","title":"Share"},"btnDownloadPages":{"enabled":"false","url":"","icon":"fa-download","title":"Download pages"},"btnDownloadPdf":{"enabled":"false","url":"","icon":"fa-file","title":"Download pdf","forceDownload":"true","openInNewWindow":"true"},"btnSound":{"enabled":"true","icon":"fa-volume-up","title":"Sound"},"btnExpand":{"enabled":"true","icon":"fa-expand","iconAlt":"fa-compress","title":"Toggle fullscreen"},"btnExpandLightbox":{"enabled":"true","icon":"fa-expand","iconAlt":"fa-compress","title":"Toggle fullscreen"},"btnPrint":{"enabled":"true","icon":"fa-print","title":"Print"},"webglMinAndroidVersion":"4.4","cameraDistance":"2800","pan":"0","tilt":"0","rotateCameraOnMouseDrag":"true","panMax":"20","panMin":"-20","tiltMax":"0","tiltMin":"-60","rotateCameraOnMouseMove":"false","panMax2":"2","panMin2":"-2","tiltMax2":"0","tiltMin2":"-5","bookX":"0","bookY":"0","bookZ":"0","pageMaterial":"phong","pageHardness":"2","coverHardness":"2","pageSegmentsW":"10","pageSegmentsH":"1","pageShininess":"20","ambLightColor":"#CCCCCC","spotLightColor":"#FFFFFF","spotLightX":"0","spotLightY":"0","spotLightIntensity":"0.1","spotLightShadowDarkness":"0.5","textureSize":"2048","google_plus":{"enabled":"true","url":""},"twitter":{"enabled":"true","url":"","description":""},"facebook":{"enabled":"true","url":"","description":"","title":"","image":"","caption":""},"pinterest":{"enabled":"true","url":"","image":"","description":""},"email":{"enabled":"true","url":"","description":""},"rootFolder":"http:\/\/oparlamento.com.br\/wp-content\/plugins\/real3d-flipbook\/"}</div></div></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://oparlamento.com.br/o-parlamento-digital/"><img src="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/bannerdigital.png?resize=364%2C149" alt="" class="aligncenter size-full wp-image-32753" data-recalc-dims="1" /></a></div>
		</aside>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
    
	<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-2" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>IMPRENSA LEVADA A SÉRIO</h3></div></div>			<div class="textwidget"><img class="wp-image-31021  aligncenter" src="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png?resize=385%2C71" data-recalc-dims="1" />
<h4 style="text-align: center;">Avenida Rio Verde, Quadra 1, Lote 25 - Vila brasília - Cep:74905660</h4>
<h4 style="text-align: center;">(62) 3085-4654/ 99602-2027</h4></div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Timeline</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/03/28/comecou-a-construcao-da-praca-dos-indios-em-aparecida-de-goiania/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>28 de março de 2017</div></div>                     
            				<h3 itemprop="name">Começou a construção da Praça dos Índios, em Aparecida de Goiânia</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Começou a construção da Praça dos Índios, em Aparecida de Goiânia"><meta itemprop="datePublished" content="2017-03-28T11:09:53+00:00"><meta itemprop="dateModified" content="2017-03-28T11:09:53+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/03/28/comecou-a-construcao-da-praca-dos-indios-em-aparecida-de-goiania/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/Prefeito-de-Aparecida-de-Goiânia-faz-confraternização-com-os-professores.jpg?fit=724%2C472"><meta itemprop="width" content="724"><meta itemprop="height" content="472"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/03/28/arbitro-e-assistente-e-afastado-apos-erro-em-flamengo-x-vasco/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>28 de março de 2017</div></div>                     
            				<h3 itemprop="name">Árbitro e assistente é afastado após erro em Flamengo x Vasco</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Árbitro e assistente é afastado após erro em Flamengo x Vasco"><meta itemprop="datePublished" content="2017-03-28T10:56:06+00:00"><meta itemprop="dateModified" content="2017-03-28T10:56:06+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/03/28/arbitro-e-assistente-e-afastado-apos-erro-em-flamengo-x-vasco/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/vasco.jpg?fit=800%2C623"><meta itemprop="width" content="800"><meta itemprop="height" content="623"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/03/28/pc-prende-mais-um-suspeito-de-ter-participacao-na-explosao-dos-caixas-eletronicos-em-goiania/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>28 de março de 2017</div></div>                     
            				<h3 itemprop="name">PC prende mais um suspeito de ter participação na explosão dos caixas eletrônicos, em Goiânia</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="PC prende mais um suspeito de ter participação na explosão dos caixas eletrônicos, em Goiânia"><meta itemprop="datePublished" content="2017-03-28T10:49:58+00:00"><meta itemprop="dateModified" content="2017-03-28T10:49:58+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/03/28/pc-prende-mais-um-suspeito-de-ter-participacao-na-explosao-dos-caixas-eletronicos-em-goiania/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/alex-vasconcelos.jpg?fit=620%2C413"><meta itemprop="width" content="620"><meta itemprop="height" content="413"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="http://oparlamento.com.br/2017/03/28/fraudes-na-concessao-do-seguro-dpvat-em-goiania/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>28 de março de 2017</div></div>                     
            				<h3 itemprop="name">Fraudes na concessão do Seguro DPVAT em Goiânia</h3>
            			</a>
                        <meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="O PARLAMENTO"></span><meta itemprop="headline " content="Fraudes na concessão do Seguro DPVAT em Goiânia"><meta itemprop="datePublished" content="2017-03-28T10:39:35+00:00"><meta itemprop="dateModified" content="2017-03-28T10:43:48+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://oparlamento.com.br/2017/03/28/fraudes-na-concessao-do-seguro-dpvat-em-goiania/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://oparlamento.com.br/wp-content/uploads/2017/02/logoparla3.png"></span><meta itemprop="name" content="O PARLAMENTO"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/oparlamento.com.br/wp-content/uploads/2017/03/transito.jpg?fit=620%2C400"><meta itemprop="width" content="620"><meta itemprop="height" content="400"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="bk_facebook-2" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>CURTA NOSSA PÁGINA</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page" data-href="https://www.facebook.com/jornaloparlamento" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>            
		</div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright">Desenvolvido por: GIOVANNIBERNARDES</div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oparlamento.com.br\/2017\/03\/28\/prefeitura-de-anapolis-corta-7-do-salario-de-roberto-naves-do-vice-e-de-todo-o-secretariado-municipal\/":33771};
	</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"Ocorreu um erro de enviar o formul\u00e1rio","swfupload_flash_url":"http:\/\/oparlamento.com.br\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/oparlamento.com.br\/?iphorm_swfupload=1","swfupload_too_many":"Voc\u00ea tentou adicionar muitos arquivos \u00e0 fila","swfupload_file_too_big":"Este arquivo excede o tamanho m\u00e1ximo de upload","swfupload_file_empty":"Este arquivo est\u00e1 vazio","swfupload_file_type_not_allowed":"Este tipo de arquivo n\u00e3o \u00e9 permitido","swfupload_unknown_queue_error":"Erro desconhecido na fila de envio, tente novamente mais tarde","swfupload_upload_error":"Erro no upload","swfupload_upload_failed":"O upload falhou","swfupload_server_io":"Erro de IO no servidor","swfupload_security_error":"Erro de seguran\u00e7a","swfupload_limit_exceeded":"O upload excedeu o limite","swfupload_validation_failed":"A valida\u00e7\u00e3o falhou","swfupload_upload_stopped":"O upload parou","swfupload_unknown_upload_error":"Erro de upload desconhecido","plugin_url":"http:\/\/oparlamento.com.br\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/oparlamento.com.br\/wp-admin\/admin-ajax.php","preview_no_submit":"O formul\u00e1rio n\u00e3o pode ser enviado na pr\u00e9-vizualiza\u00e7\u00e3o"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/short-code/js/shortcode.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/theme_plugins.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/onviewport.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"CARREGAR MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/module-load-post.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/menu.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-31290":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4","bk-carousel-31025":"4"};
var megamenu_carousel_el = {"bk-carousel-31290":"4","bk-carousel-31288":"4","bk-carousel-31025":"4","bk-carousel-31027":"4"};
var justified_ids = [];
var ajax_c = {"33771":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"2"};
var sharrre_path = "http:\/\/oparlamento.com.br\/wp-content\/themes\/gloria\/js\/sharrre.php";
var fixed_nav = "2";
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/themes/gloria/js/customjs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oparlamento.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'125348903',post:'33771',tz:'-3',srv:'oparlamento.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '125348903', '33771' ]);
</script>
</body>

</html>